none
Remote Desktop não salva as credenciais dos usuários. RRS feed

  • Pergunta

  • Pessoal, andei fuçando alguns tópicos aqui na comunidade mas nenhum resolveu o meu problema!

    Preciso iniciar o TS já com o usuário autenticado, porém todas as minhas tentativas esbarram nesse erro:

    Não entendi essa de a identidade do computador não foi totalmente verificada!

    O que já fiz:

    Não deu certo - https://pedrofava.wordpress.com/2011/02/27/area-de-trabalho-remota-nao-salva-credenciais/
    Não deu certo - https://social.technet.microsoft.com/Forums/pt-BR/61f2dff0-fb0e-4f3e-9915-818cd9dfecff/salvar-senha-de-logon-via-rdp-no-windows-7?forum=winxppt

    Abraços e obrigado meu povo!

    segunda-feira, 5 de março de 2018 14:10

Respostas

  • Boa tarde, Rodrigo Ramalho. Tudo bem?

    Obrigado por usar o fórum Technet.

    Conseguiu algum avanço no teu caso? Se ainda não, o que falta?

    Atenciosamente,

    Filipe B de Castro

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 13 de março de 2018 20:11
    Moderador
  • Boa tarde,

    Por falta de retorno essa thread está encerrada.

    Se necessário, favor abrir uma nova thread.

    Atenciosamente,

    Filipe B de Castro

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 29 de março de 2018 21:45
    Moderador

Todas as Respostas

  • Boa tarde, a maquina em questão está inclusa no dominio?
    segunda-feira, 5 de março de 2018 16:07
  • Sim!
    segunda-feira, 5 de março de 2018 16:27
  • Vi que você fez procedimento permitir salvar credencial por GPO, rodou um gpresult no terminal pra ver se aplicou mesmo?
    terça-feira, 6 de março de 2018 11:21
  • David, bom dia!

    A GPO local foi aplicada com sucesso, já tinha rodado a gpresult antes pra validar essas informações! Mas não adiantou muita coisa essa gpo local não.

    terça-feira, 6 de março de 2018 13:43
  • Boa tarde, Rodrigo Ramalho. Tudo bem?

    Obrigado por usar o fórum Technet.

    Conseguiu algum avanço no teu caso? Se ainda não, o que falta?

    Atenciosamente,

    Filipe B de Castro

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 13 de março de 2018 20:11
    Moderador
  • Boa tarde,

    Por falta de retorno essa thread está encerrada.

    Se necessário, favor abrir uma nova thread.

    Atenciosamente,

    Filipe B de Castro

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 29 de março de 2018 21:45
    Moderador