none
Assinatura no Outlook 2003, coisa de maluco RRS feed

  • Pergunta

  • Ola,

    Na empresa todo mundo usa uma assinatura padronizada, logo + nome, etc.

    Para um usuário, (logico que é o diretor) a assinatura funciona para e-mails novos, mas ao responder, o logo não aparece.

    Já apaguei, criei outra, e nada...

    Alguma ideia? Agradeço qualquer ajuda.

    Abraços 

    quinta-feira, 15 de março de 2012 01:40

Respostas

  • Tenho o Office 2010, então não tenho como explicar passo a passo.

    No entanto, procure o menu Opções do Outlook, vá na aba (ou guia, menu, não sei) e procure Assinaturas. Ao clicar em assinaturas, abrirá uma janela que possui um combo escrito "Responstas/encaminhamentos". Ele deve estar na opção (nenhuma). Altere esse combo para Padrão (ou o nome da assinatura existente).


    Felipe Costa Gualberto - http://www.ambienteoffice.com.br


    sexta-feira, 16 de março de 2012 00:40
  • Olá Helio,

    Complementando a resposta do Benzadeus, segue o caminho até a opção de assinatura de e-mail no Outlook 2010.

    Menu Arquivo > Opções

    Email > Crie ou modifique assinaturas das mensagens > Assinaturas

    Na tela que abrirá com a assinatura, você deverá observar o campo 'Respostas e encaminhandos', neles devem constar a assinatura que deverá ser utilizada.

    • Sugerido como Resposta Icaro Tallis terça-feira, 20 de março de 2012 02:49
    • Marcado como Resposta Richard Juhasz terça-feira, 20 de março de 2012 13:31
    sexta-feira, 16 de março de 2012 13:43
  • Ola a todos.

    Neste caso, o campo RESPOSTAS/ENCAMINHAMENTOS estava marcado com a mesma assinatura do NOVAS MENSAGENS.

    O que acontecia é que, novas mensagens usava o arquivo RTF e ia com o logo, respostas usava o HTML e tinha um erro neste arquivo, que não incluia a imagem.

    Editando o HTML resolveu.

    Abraços

    Helio

    • Marcado como Resposta helioperlman segunda-feira, 30 de abril de 2012 15:29
    segunda-feira, 30 de abril de 2012 15:29

Todas as Respostas

  • Tenho o Office 2010, então não tenho como explicar passo a passo.

    No entanto, procure o menu Opções do Outlook, vá na aba (ou guia, menu, não sei) e procure Assinaturas. Ao clicar em assinaturas, abrirá uma janela que possui um combo escrito "Responstas/encaminhamentos". Ele deve estar na opção (nenhuma). Altere esse combo para Padrão (ou o nome da assinatura existente).


    Felipe Costa Gualberto - http://www.ambienteoffice.com.br


    sexta-feira, 16 de março de 2012 00:40
  • Olá Helio,

    Complementando a resposta do Benzadeus, segue o caminho até a opção de assinatura de e-mail no Outlook 2010.

    Menu Arquivo > Opções

    Email > Crie ou modifique assinaturas das mensagens > Assinaturas

    Na tela que abrirá com a assinatura, você deverá observar o campo 'Respostas e encaminhandos', neles devem constar a assinatura que deverá ser utilizada.

    • Sugerido como Resposta Icaro Tallis terça-feira, 20 de março de 2012 02:49
    • Marcado como Resposta Richard Juhasz terça-feira, 20 de março de 2012 13:31
    sexta-feira, 16 de março de 2012 13:43
  • Ola a todos.

    Neste caso, o campo RESPOSTAS/ENCAMINHAMENTOS estava marcado com a mesma assinatura do NOVAS MENSAGENS.

    O que acontecia é que, novas mensagens usava o arquivo RTF e ia com o logo, respostas usava o HTML e tinha um erro neste arquivo, que não incluia a imagem.

    Editando o HTML resolveu.

    Abraços

    Helio

    • Marcado como Resposta helioperlman segunda-feira, 30 de abril de 2012 15:29
    segunda-feira, 30 de abril de 2012 15:29