none
PROBLEMAS COM GERENCIADOR DE SERVIDOR - WINDOWS SERVER 2012 RRS feed

  • Pergunta

  • Boa Tarde caros amigos ! Estou mais uma vez precisando da ajuda de vocês !

    Nosso problema aqui é o seguinte, temos um servidor Dell PowerEdge T110, 12GB Ram , 2TB de HD com o Windows Server 2012 Standard Original instalado, porem estamos com um problema ao adicionar funcionalidades, ao entrar no gerenciado de servidor e em adicionar funcionalidades, ao adicionar a função Active Directory ou mesmo outra função ele passa perfeitamente porem ao iniciar a instalação o mesmo fica parado e não instala , mas tambem não apresenta erros, vocês teriam alguma ideia do que poderia ser?

    Desde já agradeço pela atenção e desculpe se não postei no forum correto....


    Jonathan R. Assunção

    sexta-feira, 12 de julho de 2013 15:11

Todas as Respostas

  • Olá, esse sintoma normalmente ocorre pois ele não acha os arquivos de instalação do Windows 2012. Para resolver isso, você precisará fazer o seguinte:

    Ao adicionar uma função, no avançar perceba que há uma opção na tela sobre a possibilidade de você escolher outro caminho dos instaladores dentro de Sources/SXS que é o local que fica os instaladores do sistema operacional. Você deverá ter o DVD de instalação do Windows e apontar esse caminho para prosseguir com a instalação do recurso. Isso foi alterado afim de preservar mais espaço em disco na instalação do Windows 8 e 2012.

    Veja mais informações no link abaixo:

    http://technet.microsoft.com/pt-br/library/jj127275.aspx

    Espero ter ajudado.

    sábado, 13 de julho de 2013 01:45