none
Duvidas com Isa server 2004 RRS feed

  • Pergunta

  • Bom pessoal configurei o Webproxy do Isa server para que os usuarios possam navegar, mas para que eles naveguem estou tento que ir abri o internet explorer da estação, clica em ferramentas - opções de internet - na aba conexões - configurações da LAN e tenho que especifica o endereço do servidor proxy + portas, existe alguma maneira de eu não precisa de especifica o endereço do servidor proxy ou seja a onde o isa se encontra e deixa que o browser configurações automaticamente?


    Clayton Agenil da Silva
    • Movido Hengzhe Li quarta-feira, 28 de março de 2012 00:26 (De:ISA Server 2004)
    quinta-feira, 16 de dezembro de 2010 22:44

Respostas

Todas as Respostas

  • Olá amigo!!

    Uma das maneiras de fazer isso seria por polices...

    De uma olhada neste artigo:

    http://blogs.technet.com/b/wokubo/archive/2010/11/02/como-configurar-internet-explorer-proxy-settings-via-gpo.aspx

    Qualquer coisa avise.

    tnosch

    segunda-feira, 20 de dezembro de 2010 12:12
  • Ola Clayton

    Atraves do ISA e possivel fazer isto

    Entre na treeview e escolha a opcao CONFIGURACOES>REDES

    ai escolha a rede que vc vai ativar isto.

    por padrao sera a rede internal

    clique duas vezes sobre ela

    escolha a ABA

    Descoberta Automatica

    Habilite a opcao

    "Publicar informacoes de descoberta automatica desta rede"

    Apos isto aplique a regra. e tenta acessa apenas ativando a opcao do navegador

    "detectar automaticamente" que ira funciona

    Aguardo seu retorno para os resultados

    Espero ter lhe ajudado

    Abracos e Feliz Natal


    Enderson Valente Teixeira - Coordenador de Informática
    segunda-feira, 20 de dezembro de 2010 20:13
  • Clayton,

    Olhe a sua outra thread sobre o assunto, eu respondi la.

    ABraços


    Se ajudei favor marcar minha resposta como solução, Thiago Di Giorgio MCSA: Server 2003 / MCTS: ISA Server 2006 Blog: http://tgiorgio.wordpress.com Msn: thiago.gio@hotmail.com LinkedIn: http://br.linkedin.com/in/tgiorgio
    quarta-feira, 29 de dezembro de 2010 18:21