none
acesso negado ao cdrom RRS feed

  • Pergunta

  • boa noite a todos.

    Após instalação do 2008 server r2 with sp1 e rodar todos os updates disponiveis ingressei esse servidor no dominio do servidor principal. (não, essa maquina ná tem ad ativo e sim ingressou no mesmo).  o drive de cdrom fica com acesso negado! ja tentei de tudo, mudei letra, tentei me apoderar da propriedade do mesmo, logon com admin.. do dominio, adm local da maquina, nada! simplesmente o cd morreu pra qqr usuario da maquina! acesso negado!     se entro em modo de segurança, o mesmo da acesso tranquilamente.. ja entrei na gpedit.msc e ta tudo normal.. nao sei mais o que fazer.! agredeço desde ja

     

    segunda-feira, 27 de junho de 2011 22:46

Respostas

  • Obrigado pela resposta e preocupação Leandro.  ja descobri o problema.. era o av nod32.!  mesmo desativando ele o cd rom continuava dando acesso negado.!  tentei parar o serviço no startup e notei q o mesmo habilitava sozinho (antivirus virus) rssss!  resolvi num ultimo recurso desisntalar..  na cabeça! o cd voltou a funcionar! 4 horas quebrando a cabeça... imagina a raiva!
    • Marcado como Resposta Richard Juhasz quarta-feira, 29 de junho de 2011 12:45
    quarta-feira, 29 de junho de 2011 01:56

Todas as Respostas

  • Olá.

    Verifique se nao existe nenhuma GPO de bloqueio de CDROM, pra liberar vc tem que fazer uma GPO igual a está que explica, porem em vez de por as opcoes ENABLE, vc tem que por DISABLE, e aplique sobre o computador que é o 2008.

    http://www.andersonpatricio.org/Tutoriais/AP758_b.html

    Outra alternativa e vc ir no Regedit > KKEY_LOCAL_MACHINE > SYSTEM > CurrentControlSet > Services > Cdrom e ver se o valor "Start" está com o numero 1.

    Lembrando que tem ue reiniciar pra funcionar.

    Até.


    Leandro Favretto
    MCP/MCDST/MCTS/MCITP/MCSA
    www.criptix.com.br
    Msn: xiter-ff@hotmail.com
    terça-feira, 28 de junho de 2011 00:00
    Moderador
  • Obrigado pela resposta e preocupação Leandro.  ja descobri o problema.. era o av nod32.!  mesmo desativando ele o cd rom continuava dando acesso negado.!  tentei parar o serviço no startup e notei q o mesmo habilitava sozinho (antivirus virus) rssss!  resolvi num ultimo recurso desisntalar..  na cabeça! o cd voltou a funcionar! 4 horas quebrando a cabeça... imagina a raiva!
    • Marcado como Resposta Richard Juhasz quarta-feira, 29 de junho de 2011 12:45
    quarta-feira, 29 de junho de 2011 01:56