none
Windows Live Mail - Lentidão para receber email RRS feed

  • Pergunta

  • Bom dia

    Gostaria de saber se alguém pode me auxiliar pois me deparei com um problema a mais ou menos 2 semana, uma determinada maquina esta com lentidão para baixar os emails no Windows Live mail , demora um período muito grande , fiz um teste de na mesma maquina configurar o outlook e da o mesmo problema muito lento para baixar uma mensagem de 14 KB..... ai tomei uma situação mais drástica formatei a maquina , instalei todos os Updates e o meu problema persiste.

    alguém ja presenciou algo do tipo? pode me dar uma luz?

    Agradeço desde já

    Jefferson 

    quarta-feira, 24 de setembro de 2014 12:12

Respostas

  • Pode ser algum plugin com problema...tente desativar os plugins do navegador.

    http://www.tecmundo.com.br/5996-como-rodar-o-ie-9-em-modo-de-seguranca.htm


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    ----------------------------------------------------------------------

    Convidem seus colegas para participarem do fórum Technet Brasil, assim todos ganham!!! Para entender melhor como, clique aqui.

    quinta-feira, 25 de setembro de 2014 11:21

Todas as Respostas

  • Jefferson,

    Qual o sistema operacional? Além dessa lentidão em relação ao windows live mail, já verificou se algum outro procedimento apresenta lentidão?

    Tente um boot limpo e veja se o problema continua:

    http://support.microsoft.com/kb/331796/pt-br

    Caso continue, pode ser algum problema de hardware (memória, hd, processador, etc).

    Atenciosamente,


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    ----------------------------------------------------------------------

    Convidem seus colegas para participarem do fórum Technet Brasil, assim todos ganham!!! Para entender melhor como, clique aqui.

    quarta-feira, 24 de setembro de 2014 12:40
  • Edinaldo 

    Bom dia

    Sistema operacional Windows 7 Professional, não tem outro procedimento não é apenas Email 

    Download baixa normal , navego em site normal até mesmo no webmail funciona normalmente.

    Vou efetuar o procedimento.

    agradeço desde ja , logo mais te posiciono .

    quarta-feira, 24 de setembro de 2014 12:59
  • Só complementando...

    Possíveis problemas no navegador: Problemas em iniciar sessão poderão ocorrer devido a problemas no navegador. Nós sugerimos que atualize seu navegador para a versão mais recente. Veja o artigo Melhor navegador para o Outlook.com para informações sobre os melhores navegadores que você pode usar para sua conta. Otimizar seu navegador poderá resolver os inconvenientes de acesso – siga os passos descritos neste artigo:


    Otimize o Internet Explorer ou visite a seção Ajuda do provedor de seu navegador. Se você não atualizou o Silverlight, recomendamos que instale a versão atualizada do mesmo.Por favor visite ‘Get Microsoft Silverlight’para instruções.


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    ----------------------------------------------------------------------

    Convidem seus colegas para participarem do fórum Technet Brasil, assim todos ganham!!! Para entender melhor como, clique aqui.

    quarta-feira, 24 de setembro de 2014 13:06
  • Edinaldo

    boa tarde.... fiz alguns procedimentos e fiz tambem o que me aconselhou mas continua do mesmo modo.

    ja liguei no meu provedor de email e nada consta na conta,  tentei contato com a microsoft para saber sobre mandei uma pergunta na comunidade mas não obtive resposta.

    estou perdido em relação , ja mudei configuração de placa de rede ja fiz todas as questão, eu ja vi esse problema no passado mas não documentei nem guardei na memoria a resolução , se tiver alguma outra luz agradeço.

    abraço

    quarta-feira, 24 de setembro de 2014 17:11
  • Pode ser algum plugin com problema...tente desativar os plugins do navegador.

    http://www.tecmundo.com.br/5996-como-rodar-o-ie-9-em-modo-de-seguranca.htm


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    ----------------------------------------------------------------------

    Convidem seus colegas para participarem do fórum Technet Brasil, assim todos ganham!!! Para entender melhor como, clique aqui.

    quinta-feira, 25 de setembro de 2014 11:21