none
A chave original do windows 10 Enterprise não é ativada RRS feed

  • Pergunta

  • Pessoal  estou tentado ativar o windows 10  Enterprise  e não estou conseguindo  tenho 4 licenças.

    Esta licença  são adquiridas através de convenio, (Somos uma Comunidade Evangélica)  todas as licença que cada Administração cada cidade precisar é feito uma solicitação a Matriz que depois  enviar  os arquivos  para ser baixado e cria uma ISO  para usar na Instalação.

    bom onde quero chegar,  sou e um Administração de uma cidade e  neste caso fiz uma solicitação  de 4 licenças e recebi o arquivo para baixar o download  e  usa uma unica chave, quando fui  instalar  na terceira maquina  não consigo Ativar o Windows.

    Entrando em contato com are de TI,  falaram que a microsoft falou que foi usado uma versão do Windows 10  diferente que foi  autorizado, só que não foi eu usei em todas as maquinas a mesma ISO contendo o Windows 10 Enterprise.

    Só nesta  maquina (Nova  sem uso)  não consigo ativar.

    Antes de eu voltar a reclamar com área de TI,  alguém sabe se existe algum problema na ativação do windows 10 Enterprise quando usa a mesma chave,  não  sei qual  é o tipo de licenciamento para estes caso quando se trata de convenio.

    terça-feira, 5 de julho de 2016 15:07

Respostas

  • Boa tarde jgama,

    Por qual canal foi adquirido o produto?

    Você já tentou entrar em contato com o mesmo canal, para explicar a situação?

    Creio que é a melhor maneira de solucionar este caso.

    Abraço.


    Thales F Quintas

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quarta-feira, 20 de julho de 2016 20:34

Todas as Respostas

  • Boa tarde jgama,

    Por qual canal foi adquirido o produto?

    Você já tentou entrar em contato com o mesmo canal, para explicar a situação?

    Creio que é a melhor maneira de solucionar este caso.

    Abraço.


    Thales F Quintas

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quarta-feira, 20 de julho de 2016 20:34
  • Bom dia,

    Por falta de retorno, esta thread será encerrada.

    Caso seja necessário, por gentileza, abra uma nova thread.

    Atenciosamente


    Thales F Quintas

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 22 de julho de 2016 13:26