none
preciso de ajuda sobre conexao com a internet RRS feed

  • Pergunta

  • sou um usuário comum, e nao sei ao certo se deveria escrever minha dúvida aqui, mas agradeço se puderem me ajudar. o que ocorreu foi que eu formatei o pc e reinstalei meu sistema, e tudo ia bem, depois de concluir a instalaçao de todos os drivers, o sistema funcionou normalmente e nao houve problemas. só que por nao ter muita memória ram no sistema, desativei alguns serviços do windows para tentar diminuir o gasto, e depois disso meu messenger começou a congelar ao receber emoticons. reativei todos os serviços que tinha desativado e o problema parou, mas agora quando reinicio o sistema e faço logon, as conexões de rede demoram pra carregar e tenho que esperar alguns minutos para poder conectar-me a internet, pois quando clico na conexao ela simplesmente nao responde. olhei muitos foruns e digitei o comando ipconfig no prompt de comando, e recebi a seguinte informaçao:

     

    Configuração de IP do Windows

     

    Adaptador Ethernet Conexão Local:

     

                 Sufixo DNS especifico de conexão.: -

                 Endereço IP de config. automatica.:: 169.254.174.142

                 Mascara de sub-rede .......................:: 255.255.0.0

                 Gateway Padrão................................:: -

    Adaptador PPP (meu provedor):

     

                 Sufixo DNS especifico de conexão.: -

                 Endereço IP ......................................:: (meu ip) xxx.xxx.xxx.xxx

                 Mascara de sub-rede .......................:: 255.255.255.255

                 Gateway Padrão................................:: 200.158.170.198

    isso está afetando a velocidade dos meus downloads e o ping em jogos online que oscilando de minimo ao máximo... creio que devo estar com algum serviço importante desativado ou meu ip esta desconfigurado... me ajudem por favor.

     

    quinta-feira, 7 de junho de 2007 03:46

Todas as Respostas

  • O problema que está acontecendo é que você está com a conexão limitada, essa placa de rede que está com o endereço 169.254.xxx.xxx está ligada ao seu modem adsl? se for ele é modo brigde ou router?
    sexta-feira, 8 de junho de 2007 14:16
  • é um modem speed touch 510 da telefonica, minha placa de rede é uma realtek RTL8139/810x family integrada... a placa mãe é uma ECS 760GX-M, cpu sempron 2800, memoria 512MB ram ddr 400 samsung..
    domingo, 10 de junho de 2007 16:25
  • ae rodrigo dê uma olhada nesse link aqui, fala algumas configurações para o seu modem Wink

     

    http://www.abusar.org.br/manuais/m_alcatel.html

    segunda-feira, 11 de junho de 2007 13:42
  • Ola.

    já tive esse problema de demorar, entrei no site do abusar e verifiquei que eles da 1 ip para colocar nas configura´cões, depois que voce coloca esse ip fixo do modem no TCP/IP.

     

    vlw

    quinta-feira, 14 de junho de 2007 19:55
  • Oi, acho que posso te ajudar, ja tive esse mesmo tipo de problema.

    Tenho tb esse modem speed touch 510. Preciso de mais informações.

    O modem não ta roteado neh? Teu IP ta com a faixa que o APIPA te dá, quando esse modem é roteado ele serve como um DHCP.

    Pra acessar ele tem que digitar o ip 10.0.0.38, ai vc acessa o firmware dele.

    Explica melhor como tá o ambiente ai!

    quinta-feira, 14 de junho de 2007 20:47
  •  LuizCaldeira wrote:

    Ola.

    já tive esse problema de demorar, entrei no site do abusar e verifiquei que eles da 1 ip para colocar nas configura´cões, depois que voce coloca esse ip fixo do modem no TCP/IP.

     

    vlw

     

    Esse IP que vc ta falando é colocar o endereço IP 10.0.0.38 no campo Default Gatway.

    quinta-feira, 14 de junho de 2007 20:48
  • obrgiado por toda a ajuda pessoal, uma amiga me deu umas dicas pra configurar manualmente o tcp ip da minha rede e isso estabilizou o problema. grato
    sexta-feira, 15 de junho de 2007 02:07
  • Rodrigão,

     

    Se o post lhe foi útil, por favor marque-o, pois assim agilizamos a eficiencia do fórum.

    Abraço

    segunda-feira, 18 de junho de 2007 20:14