locked
DNS Windows server 2008R2 RRS feed

  • Pergunta

  • Consigo ligar computadores XP ao dominio mas ou tentar ligar compuradores Win7 Pro dá-me o seguinte erro... Uma tentativa de resolver o nome DNS de um controlador de dominio existente no dominio ao qual está a aderir falho. Verifique se este cliente está configurado para alcançar um servidor DNS que possa resolver nomes DNS no dominio de destino
    domingo, 18 de dezembro de 2011 08:13

Respostas

  • Olá Joao,

    Verifique se as configurações DNS estão configuradas corretamente nas propriedades de seu adaptador de rede:

     

    Abraços,


    Rafael Mantovani | Microsoft MTAC
    MCP Virtual Business Card | Linkedin | Twitter | http://rafaelmantovani.net
    • Marcado como Resposta Richard Juhasz terça-feira, 20 de dezembro de 2011 15:51
    domingo, 18 de dezembro de 2011 16:08
  • Olá Joao,

    Verifique se as configurações DNS estão configuradas corretamente nas propriedades de seu adaptador de rede:

     

    Abraços,


    Rafael Mantovani | Microsoft MTAC
    MCP Virtual Business Card | Linkedin | Twitter | http://rafaelmantovani.net

    Apenas complementando a resposta do amigo Rafael.

    Verifique no DHCP como está as configurações de servidores DNS, tive o mesmo problema em um cliente e era o DHCP com o apontamento errado.

    Veja como está a saída do ipconfig /all nas estações.


    Adriano Kamui MCP/MCTS/MCITP/LPI
    • Sugerido como Resposta Rafael Damásio segunda-feira, 19 de dezembro de 2011 10:20
    • Marcado como Resposta Richard Juhasz terça-feira, 20 de dezembro de 2011 15:51
    segunda-feira, 19 de dezembro de 2011 09:46

Todas as Respostas

  • Olá Joao,

    Verifique se as configurações DNS estão configuradas corretamente nas propriedades de seu adaptador de rede:

     

    Abraços,


    Rafael Mantovani | Microsoft MTAC
    MCP Virtual Business Card | Linkedin | Twitter | http://rafaelmantovani.net
    • Marcado como Resposta Richard Juhasz terça-feira, 20 de dezembro de 2011 15:51
    domingo, 18 de dezembro de 2011 16:08
  • Olá Joao,

    Verifique se as configurações DNS estão configuradas corretamente nas propriedades de seu adaptador de rede:

     

    Abraços,


    Rafael Mantovani | Microsoft MTAC
    MCP Virtual Business Card | Linkedin | Twitter | http://rafaelmantovani.net

    Apenas complementando a resposta do amigo Rafael.

    Verifique no DHCP como está as configurações de servidores DNS, tive o mesmo problema em um cliente e era o DHCP com o apontamento errado.

    Veja como está a saída do ipconfig /all nas estações.


    Adriano Kamui MCP/MCTS/MCITP/LPI
    • Sugerido como Resposta Rafael Damásio segunda-feira, 19 de dezembro de 2011 10:20
    • Marcado como Resposta Richard Juhasz terça-feira, 20 de dezembro de 2011 15:51
    segunda-feira, 19 de dezembro de 2011 09:46