none
Erro ao abrir sistema RRS feed

  • Pergunta

  • Quando vou abrir meu sistema aparece um erro SPLWOW64.EXE quero saber como posso tirar este problema, utilizo o windows 10 
    sexta-feira, 26 de abril de 2019 17:15

Respostas

  • Eu executei um arquivo que o suporte da microsoft pediu para baixar, funcionou e a msg de erro "SPLWOW64.EXE" não aparece mas.
    • Marcado como Resposta IgorFKModerator sexta-feira, 26 de abril de 2019 18:35
    sexta-feira, 26 de abril de 2019 18:28

Todas as Respostas

  • Boa tarde, tudo bem?

    Por favor, seja mais específico quanto ao momento em que isso ocorre, é quando você inicia o que exatamente?

    Atenciosamente, 


    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 26 de abril de 2019 17:33
    Moderador
  • Eu executei um arquivo que o suporte da microsoft pediu para baixar, funcionou e a msg de erro "SPLWOW64.EXE" não aparece mas.
    • Marcado como Resposta IgorFKModerator sexta-feira, 26 de abril de 2019 18:35
    sexta-feira, 26 de abril de 2019 18:28
  • Respondi antes que tinha resolvido só que o problema retornou, segue o erro:

    Boa tarde pessoal, semana passada tive esse mesmo problema que acabei instalando um arquivo baixei da internet mas o problema retornou, aqui na empresa temos uma maquina com Windows 10 Pro 64 bits versão 1809, neste computador nos abrimos o nosso sistema Winthor sem problema mas todas as vezes que vamos abrir qualquer rotina deste sistema aparece uma msg, segue a descrição do erro:

    "SPLWOW64.EXE - ERRO DE APLICATIVO

    O aplicativo não pode ser inicializado corretamente (0x00000be). Clique e em OK para fechar o aplicativo "

    Após aparece várias vezes essa msg a rotina abre e pode trabalhar nela tranquilamente mas se for abrir outra rotina a msg volta a aparecer algumas vezes depois a rotina abre, este problema só acontece neste computador que esta com o windows 10, Alguém poderia me ajudar com este problema ? 

    terça-feira, 30 de abril de 2019 12:09