none
Não consigo enviar e-mail no Exchange 2007 RRS feed

  • Pergunta

  • Amigos,

    Tenho um servidor virtual de correio com o Exchange 2007 instalado em uma rede separada da minha rede corporativa para validação de backup. Nesta rede também possuo um servidor de domínio que cópia do servidor de produção que é onde o servidor de correio autentica.

    Estou tendo um problema que quando entro no Outlook Web Access do meu Exchange de validação e tento enviar um e-mail da minha Mailbox para outra qualquer esta mensagem não vai para a caixa de saida e sim para rascunhos.

    O que pode estar ocorrendo?

    Me ajudem por favor!

    quinta-feira, 14 de abril de 2011 19:14

Respostas

  • Rafael,

    Detalhe melhor o seu ambiente para podermos lhe ajudar e verifique se o serviço de transporte do Exchange não se encontra parado.

    Abs e boa sorte,

    David Chaves


    David Chaves
    quinta-feira, 14 de abril de 2011 20:27
    Moderador

Todas as Respostas

  • Rafael,

    Detalhe melhor o seu ambiente para podermos lhe ajudar e verifique se o serviço de transporte do Exchange não se encontra parado.

    Abs e boa sorte,

    David Chaves


    David Chaves
    quinta-feira, 14 de abril de 2011 20:27
    Moderador
  • O serviço de transporte está startado.

    Como eu disse, são dois servidores virtualizados, um DC, DHCP e DNS e o outro com Exchange 2007. Todas as Mailbox são acessadas via OWA.

    Quando tento enviar um e-mail da minha Mailbox para outra qualquer esta mensagem não vai para a caixa de saida e sim para rascunhos.

    quinta-feira, 14 de abril de 2011 20:33
  • Reiniciei o DC e o Exchange e voltou a funcionar.

    Obrigado!

    quinta-feira, 14 de abril de 2011 21:24