none
Função Se Excel com variáveis RRS feed

  • Pergunta

  • Boa Tarde !

    Preciso de uma auxilio para elaboração de uma planilha utilizando a função SE do Excel com algumas variáveis :

    <=$10.000 = 0%

    $10.001 à $12.000 = 2%

    $12.001 à $20.000 = 4%

    $20.001 à $25.000 = 6%

    $25.001 à $30.000 = 8%

    >$30.000 = 10%

    Tks

    sexta-feira, 10 de julho de 2015 21:28

Todas as Respostas

  • Olá, considerando a célula A1 com o valor ficaria desta forma a função SE encadeada:

    =SE(A1<=10000;0%;SE(A1<=12000;2%;SE(A1<=20000;4%;SE(A1<=25000;6%;SE(A1<=30000;8%;10%)))))

    • Sugerido como Resposta SenseiMatsumoto segunda-feira, 14 de setembro de 2015 15:18
    sexta-feira, 10 de julho de 2015 21:55