none
Tela Azul - Sistema Desligando RRS feed

  • Pergunta

  • pessoal quando eu ligo o pc a tela fica zul com monte de palavras e depois de 10 segundos ele desliga e toda hora que ele liga fas isso me ajude urguente ja fornatei 6 vez !!!!!
    • Editado Sandro Caiado segunda-feira, 25 de outubro de 2010 03:40 titulo vago
    domingo, 24 de outubro de 2010 01:46

Respostas

  • Se você já formatou seu computador 6 vezes, é provável que o problema é no seu hardware.

    Faça uma verificação do seu disco e principalmente nas memórias. Uma limpeza na maioria dos casos e o arranjo nos slots resolvem o problema.


    http://twitter.com/caiado
    • Marcado como Resposta fmaquino terça-feira, 4 de janeiro de 2011 00:40
    segunda-feira, 25 de outubro de 2010 03:42

Todas as Respostas

  • Se você já formatou seu computador 6 vezes, é provável que o problema é no seu hardware.

    Faça uma verificação do seu disco e principalmente nas memórias. Uma limpeza na maioria dos casos e o arranjo nos slots resolvem o problema.


    http://twitter.com/caiado
    • Marcado como Resposta fmaquino terça-feira, 4 de janeiro de 2011 00:40
    segunda-feira, 25 de outubro de 2010 03:42
  • Olá Leia

    Como o Caido abordou, se vc ja formatou o seu pc provavelmente o problema sao está no seu sistema operacional e sim no hardware, pode ser n coisas, confira a memória se possivel coloque uma que tenha certeza que esteje boa, já tive problemas tb no processador é dificil mais acontece nesse caso vc teria que trocar de processador mais deixe esse em ultimo caso. Se tiver outro HD para teste, intale o Sistema operacional e veja se o erro persisti.

     

    Abraços,


    Flavio Honda
    segunda-feira, 25 de outubro de 2010 11:44
    Moderador
  • Leia, boa tarde!

    O que aconteceu, antes do computador começar a apresentar a Tela Azul? Travou e você o desligou diretamente no botão Power? Alguma mensagem de vírus? Dê um pouco mais de detalhes para que possamos te ajudar. Por acaso, seria um notebook? Algums modelos dão esse problema na hora de instalar o Windows, mas basta alterar uma configuração na BIOS, que resolve.


    Abraços, Pietro.
    segunda-feira, 25 de outubro de 2010 14:19
  • Muito provavelmente vc deva estar com um problema de despejo de memoria, troque seus pentes de memoria e tente formatar novamente.

    Outro detalhe que não deve ser discartado, verifique se sua midia/CD do windows, está em bom estado, assim como o leitor de CD.

     


    Diego Piffaretti- www.mundotecnologico.net
    • Sugerido como Resposta Diego Piffaretti terça-feira, 4 de janeiro de 2011 11:30
    segunda-feira, 25 de outubro de 2010 14:48