none
GPO de mapeamento de rede no Windows 8/8.1 perde conexão ao atualizar a POLICY RRS feed

  • Pergunta

  • No ambiente corporativo temos alguns mapeamentos de rede criados por GPO. Em PCs com Windows 8/8.1, no momento em que é efetuada a atualização automática da GPO (definimos em 3 minutos para testar) é perdida a conexão com o mapeamento, onde, deixa a crer que ele é recriado. Na GPO está definido para "SUBSTITUIR" os mapeamentos, porém, só ocorre esta situação no Windows 8/8.1.

    Servidor AD: Windows Server 2008 R2

    terça-feira, 28 de outubro de 2014 13:42

Respostas

  • Srs.

    Verificado que a GPO está com a opção para "substituir", com isso, alteramos para "atualizar" e o problema não se repetiu.

    Estranho que nos PCs com Windows 7 Pro que temos o problema não ocorria, mesmo estando com a opção "substituir" marcada.

    At.

    sexta-feira, 7 de novembro de 2014 12:41

Todas as Respostas

  • Srs.

    Verificado que a GPO está com a opção para "substituir", com isso, alteramos para "atualizar" e o problema não se repetiu.

    Estranho que nos PCs com Windows 7 Pro que temos o problema não ocorria, mesmo estando com a opção "substituir" marcada.

    At.

    sexta-feira, 7 de novembro de 2014 12:41
  • é estranho mesmo Marcos, algumas GPOs tem funcionamento diferente em alguns sistemas operacionais. nesses casos o melhor é adaptar ao novo sistema como voce mesmo ja fez.

    que bom quer conseguiu resolver e fica a dica para os proximos que enfrentarem o mesmo problema.

    sexta-feira, 7 de novembro de 2014 16:47