none
Windows 10 Enterprise LTSB RRS feed

  • Pergunta

  • Boa tarde,

    Estamos tendo problemas com Windows 10 enterprise LTSB, relacionados ao primeiro login, em laboratórios de informática de uma universidade.
    Cada vez que um novo usuário efetua um novo login(no Active Directory), demora em média 7 a 8 minutos até a área de trabalho ficar disponível e em alguns casos o menu iniciar não abre. Os perfis de cada usuário são criados na máquina.

    Computadoressão novos, segue Configuração
    Dell XPS 8900
    Processador Core i7

    Memória Ram: 16GB
    Hd 1TB

    Placa de Vídeo Nvidia 4GB

    Principais Softwares instalados: Adobe Creative Cloud full, Autocad, Visual Studio, SolidWorks.

    Alguém já se deparou com problema parecido?
    Seria problema na versão que escolhemos?
    Alguma configuração específica no Active Directory?

    obrigado


    terça-feira, 1 de agosto de 2017 19:41

Respostas

  • Olá Giovani,

    Neste caso você deve verificar qual é o tempo de resposta que você está tendo das estações de trabalho e o Domain Controller. Alem disso, verifique se no processo de primeiro login são "Redirecionadas Pastas, Copiados Arquivos, Se existe Perfil Ambulante, pois tudo isso deve estar influenciando a criação do perfil.

    Uma solução seria a criação de um DC no site onde estas estações estão.

    A disposição,

    Marcos Roberto de Lima
    MCT-MCTS-MCITP-MCP

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 4 de agosto de 2017 13:14

Todas as Respostas

  • Olá Giovani,

    Como está a configuração o TCP/IP das Estações de Trabalho? O DNS primário está apontado para o AD da rede?

    A disposição,

    Marcos Roberto de Lima
    MCT-MCTS-MCITP-MCP

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 1 de agosto de 2017 19:48
  • Olá, Marcos.

    As estações estão como DHCP. O Dns está apontando para AD.

    Um detalhe que não mencionei que talvez não tenha muita influência mas o AD está fisicamente em outra cidade em um datacenter.

    obrigado pela atenção.

    quarta-feira, 2 de agosto de 2017 16:24
  • Boa tarde Giovani Fritzen,

    O Windows 10 LTSB não é destinado a ambientes educacionais. O ideal seria você usar a versão Education. o LTSB é utilizado em ambientes que não requerem continua atualização, como caixas eletrônicos, terminais de auto atendimento, etc..

    Windows 10 Enterprise LTSB

    Windows 10 Enterprise LTSB (Long Term Servicing Branch) é similar ao Windows 10 Enterprise, porém não recebe nenhuma atualização de recursos, dá às empresas maior controle sobre o processo de atualização e é a edição mais "enxuta" disponível do Windows 10. Nela estão ausentes os seguintes recursos e aplicativos:

    • Windows Store, incluindo a maior parte dos aplicativos de interface moderna como Xbox, Contatos, etc;
    • Há somente quatro aplicativos de interface moderna disponíveis: Contatar o suporte, Pesquisa, Configurações e Windows Feedback;
    • Não é possível reinstalar a Windows Store;
    • Cortana;
    • Microsoft Edge

    Os seguintes aplicativos são substituídos pelas suas antigas versões:

    • Calculadora (interface moderna) é substituída pela calculadora clássica.

    Windows 10 Education

    Windows 10 Education fornece todos os recursos do Windows 10 Enterprise, destinado para escolas, faculdades e universidades. Está disponível através do Microsoft Academic Volume Licensing, de uma maneira similar ao Windows 8.1 Enterprise.

    Espero ter ajudado.

    Lembre-se de marcar como resposta as postagens que resolveram o seu problema.

    quarta-feira, 2 de agosto de 2017 17:34
  • Olá Giovani,

    Neste caso você deve verificar qual é o tempo de resposta que você está tendo das estações de trabalho e o Domain Controller. Alem disso, verifique se no processo de primeiro login são "Redirecionadas Pastas, Copiados Arquivos, Se existe Perfil Ambulante, pois tudo isso deve estar influenciando a criação do perfil.

    Uma solução seria a criação de um DC no site onde estas estações estão.

    A disposição,

    Marcos Roberto de Lima
    MCT-MCTS-MCITP-MCP

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 4 de agosto de 2017 13:14
  • Bom dia,

    Por falta de retorno esta thread esta encerrada !

    Caso necessário, por gentileza abra uma nova thread.

    Atenciosamente,


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    segunda-feira, 14 de agosto de 2017 13:53