none
Lentidão Windows 7 RRS feed

  • Pergunta

  • Pessoal, estou com o seguinte problema em algumas estações da minha rede. Ao abrir o windows explorer ou apenas o Meu Computador, ou mapear alguma estação via compartilhamento administrativo, ou seja, tudo que usa windows explorer aparece uma faixa verde na barra de caminhos e fica a vida toda varrendo o disco e no final não lê e nem aparece nada. Somente após um reboot da estação volta ao normal e após um tempo começa a mesma coisa.

    Parece que tem algum serviço de indexação executando para que ele atualize todo o conteúdo do windows explorer. Coincidência ou não mas após instalar o Virtual PC 2009 na máquina o problema parece ter piorado.

    O disco da máquina fica fazendo I/O o tempo todo enquanto a barra de progresso verde fica correndo, demora e no final não aparece nada do conteúdo.

    Já parei o serviço do Windows Search e nada adiantou. Alguma idéia do que possa estar ocorrendo ? Este problema ocorria exporadicamente mas agora está muito frequente.

    Também já executei o comando "Opções de idexação" e removi alguns itens para não serem indexados mas o problema persiste.

    Conto com o apoio de todos !

    Grato.

    sexta-feira, 12 de junho de 2015 14:12

Respostas

  • Bom dia Cesar,

    perguntei para podermos excluir qualquer partes e ir filtrando, você scripts administrativos e GPOS ? tem como dar uma revisada nelas se tiver.

    Abraços


    Matheus Leopardi Mello Canelada Campos

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as respostas que resolveram o seu problema. Essa e uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 18 de junho de 2015 14:00

Todas as Respostas

  • Bom dia Cesar

    Já verificou se sua infraestrutura esta ok ? Switchs, portas e cabos ?

    Abraços


    Matheus Leopardi Mello Canelada Campos

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as respostas que resolveram o seu problema. Essa e uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quarta-feira, 17 de junho de 2015 14:46
  • Caro Mateus, a lentidão de processamento é da estação de trabalho, parece que alguma tarefa fica sendo executada em segundo plano no Windows 7, quando se abre o windows explorer ele fica um tempão varrendo os discos locais !

    Estou numa rede gigabit onde não é usado nem 20% da banda !

    quarta-feira, 17 de junho de 2015 16:44
  • Bom dia Cesar,

    perguntei para podermos excluir qualquer partes e ir filtrando, você scripts administrativos e GPOS ? tem como dar uma revisada nelas se tiver.

    Abraços


    Matheus Leopardi Mello Canelada Campos

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as respostas que resolveram o seu problema. Essa e uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 18 de junho de 2015 14:00