none
Servidor enviando impressão sozinho para Onenote RRS feed

  • Pergunta

  • Bom dia,

     

    Pessoal, preciso de ajuda!

    Tenho servidores de TS que quando o usuário faz login, ele envia sozinho várias impressões do Onenote local da máquina para a impressora padrão

    No Event Viewer não contem informações sobre esse erro.

    Conseguem me ajudar?

     

    Obrigado.


    Se for útil, marque como resposta, Obrigado. | Thiago Guirotto - MCTS|MCP - http://guirotto.wordpress.com/
    segunda-feira, 19 de setembro de 2011 14:50

Respostas

  • Pessoal,

     

    Obrigados a todos, mas consegui resolver o problema, fui isolando arquivos todos os arquivos de inicialização, até chegar num arquivo chamado Scan2pc.exe

    Enviei esse arquivo para a F-secure analisar e foi encontrado o conficker nele, com isso, fiz um trabalho de varredura de vírus em minha rede.

    Corrigido o problema.

     

    Obrigado a todos.

    Abraço.


    Se for útil, marque como resposta, Obrigado. | Thiago Guirotto - MCTS|MCP - http://guirotto.wordpress.com/
    terça-feira, 4 de outubro de 2011 15:15

Todas as Respostas

  • Thiago,

    Verifica se o link abaixo te ajuda.

    http://social.technet.microsoft.com/Forums/pt/winsrv2003pt/thread/51a46907-db3c-4b02-a626-4a392c705461

    Faça um teste e post o resultado.

    Abraços,


    Leonardo Côco .:. MCP / MCDST / MCTS / MCSA / ITILF .:. Se a resposta foi útil classifique-a.
    segunda-feira, 19 de setembro de 2011 15:15
  • Oi Leonardo,

    Obrigado pela resposta.

    Fiz o procedimento do registro, porêm continuou enviando impressões.

    As impressões saem em branco.

    Sabe de algum vírus que faz isso? Passei antivirus mas não pegou nda, tenho a solução da F-Secure Professional aqui.

    Fico no aguardo de mais ajuda.

    Obrigado


    Se for útil, marque como resposta, Obrigado. | Thiago Guirotto - MCTS|MCP - http://guirotto.wordpress.com/
    segunda-feira, 19 de setembro de 2011 15:39
  • Esse erro apresenta no Event Viewer.

    Mas meus softwares são todos licenciados.

     

    The Software Protection service has completed licensing status check.

    Application Id=59a52881-a989-479d-af46-f275c6370663

    Licensing Status=

    1: fdf3ecb9-b56f-43b2-a9b8-1b48b6bae1a7, 1, 1 [(0 [0x00000000, 1, 0], [(?)(?)( 1 0x00000000 30 0 msft:rm/algorithm/hwid/4.0 0x00000000 0)(?)(?)(?)])(1 )(2 )]

     

    Alguem sabe me ajudar?

    Abraços


    Se for útil, marque como resposta, Obrigado. | Thiago Guirotto - MCTS|MCP - http://guirotto.wordpress.com/
    segunda-feira, 19 de setembro de 2011 17:07
  • Thiago,

    Você utiliza um servidor KMS na rede?


    Leonardo Côco .:. MCP / MCDST / MCTS / MCSA / ITILF .:. Se a resposta foi útil classifique-a.
    segunda-feira, 19 de setembro de 2011 17:10
  • Leonardo,

    Não tenho servidor KMS, seria um servidor de licenças correto?

     

     

     


    Se for útil, marque como resposta, Obrigado. | Thiago Guirotto - MCTS|MCP - http://guirotto.wordpress.com/
    segunda-feira, 19 de setembro de 2011 17:39
  • Pessoal,

     

    Obrigados a todos, mas consegui resolver o problema, fui isolando arquivos todos os arquivos de inicialização, até chegar num arquivo chamado Scan2pc.exe

    Enviei esse arquivo para a F-secure analisar e foi encontrado o conficker nele, com isso, fiz um trabalho de varredura de vírus em minha rede.

    Corrigido o problema.

     

    Obrigado a todos.

    Abraço.


    Se for útil, marque como resposta, Obrigado. | Thiago Guirotto - MCTS|MCP - http://guirotto.wordpress.com/
    terça-feira, 4 de outubro de 2011 15:15