locked
Outlook Anywhere RRS feed

  • Pergunta

  • Boa tarde,

    Prezados, estou com um problema que ja não sei mais o que fazer.

    Aparentemente esta tudo certo inclusive por que ja fiz funcionar na minha casa e em outro escritorio ambos com conexão da GVT. Agora vem a parte estranha nesse escritorio no qual tenho de deixar o outlook funcionando não funciona de jeito nenhum, ja fiz varios testes levei um notebook que estava funcionando e la ele parou, ja experimentei trocar de modem, ligar um micro direto no modem e nada. A unica coisa que tem de diferente é que nesse escritorio a conexão é da OI (antiga BRT aqui no Paraná). Entao em cima disso minha duvida é será que a operadora bloqueia alguma coisa? Se sim o que eu poderia fazer nesse caso alem de trocar de operadora, tipo falar com o suporte e pedir alguma coisa, mas nesse caso nao sei o que.

    Agradeço desde já...

    Cezar Lopes 


    terça-feira, 31 de maio de 2011 17:16

Respostas

  • Olá Cezar,

    É importante você validar se existe alguma configuração de firewall em ambas as localidades, tanto do local que está hospedando o Exchange, quanto nos lugares que tem a conexão OI.

    Você pode estar enfrentando um problema de rota, antes de qualquer coisa ligue para o provedor e veja se as solicitações estão chegando lá no Exchange.

    Envolva um camarada de Firewall e rede para te ajudar nesse problema.

    Abs e boa sorte,


    David Chaves
    quarta-feira, 8 de junho de 2011 13:40
    Moderador

Todas as Respostas

  • Olá Cezar,

    Explique melhor a sua situação, você mudou de localidade o servidor ou o seu cliente mudou de lugar? Detalhe melhor o seu caso.

    Abs e boa sorte,


    David Chaves
    segunda-feira, 6 de junho de 2011 23:52
    Moderador
  • Na verdade a empresa não tem servidor, eles são de BSB e tem essa filial aqui em Curitiba. O serviço do Exchange foi contratado de uma empresa lá de BSB, lá o Exchange Anywhere está funcionando assim como eu consigo fazer funcionar aqui no meu trabalho e em casa que em todos os casos usam conexão da GVT. Agora nessa filial que tem aqui em Curitiba que esta usando conexão da OI não funciona e o pior é que iria pedir uma conexão da GVT mas o armário deles esta lotado. Pra ter a certeza tentei fazer a confuguração na casa de um parente que tem conexão da OI e também não funcionou. Pode isso!!?? Só consigo imaginar que seja um bloquei da OI, mas do que??

    Valeu...

    Abs.

    Cezar Lopes 

    terça-feira, 7 de junho de 2011 12:39
  • Olá Cezar,

    É importante você validar se existe alguma configuração de firewall em ambas as localidades, tanto do local que está hospedando o Exchange, quanto nos lugares que tem a conexão OI.

    Você pode estar enfrentando um problema de rota, antes de qualquer coisa ligue para o provedor e veja se as solicitações estão chegando lá no Exchange.

    Envolva um camarada de Firewall e rede para te ajudar nesse problema.

    Abs e boa sorte,


    David Chaves
    quarta-feira, 8 de junho de 2011 13:40
    Moderador
  • Prezado David,

    De qualquer forma quero agradeço-lo pelas dicas. Entrei em contato com o tecnico da empresa que fornece o servico do Exchange, passei esses questionamentos a ele. Segue a resposta.

    "Já chequei isso, fiquei monitorando se as chamadas chegavam no firewall e nenhuma requisição da oi chega até o firewall. A questão da rota é difícil brigar por se da mesma máquina parte um requisição TCP 443 ou 80 e chega até a máquina destino, porque não chegaria no Exchange? Só o que pode ser é questão de porta!"

     

    E agora, será que existe algo pra ser feito!!??

    Valeuu

    sexta-feira, 10 de junho de 2011 20:01
  • Cezar,

    Como lhe informei, se esse problema so ocorre apenas em Link da Oi Telemar, envolva a operadora,  envolva um técnico de Firewall e rede para lhe auxiliar. A operadora tem a obrigação para lhe auxiliar e também o ténico de Firewall vai conseguir verificar se a solicitação está chegando.

    Abs e boa sorte,


    David Chaves
    segunda-feira, 13 de junho de 2011 13:05
    Moderador