none
Office 2010 não ativa o pc da regra de bloqueio USB via GPO RRS feed

  • Pergunta

  • Boa tarde pessoal,

    Estou com o seguinte probleminha, aqui na empresa nós temos uma regra de GPO que bloqueia as portas USB, até então tudo bem, o problema é que, quando colocamos um computador nesta regra e vamos ativar o Office 2010 o mesmo não ativa, consta erro de comunicação. Após efetuar uns testes verifiquei que o problema seria nesta regra, retirei o computador da regra e ativei o Office normalmente, após voltar o computador para a regra o Office fica pedindo ativação. Alguém já passou por isso? sabe o que pode ser feito para ficar com a ativação e a regra ?

     

    Obrigado. 

     

     

    • Movido Richard Juhasz quarta-feira, 29 de junho de 2011 18:29 thread movida (De:Windows Server 2003)
    sexta-feira, 24 de junho de 2011 17:19

Respostas

  • Então Diego,

     

    O bicho pegou aqui na empresa e nem entrei esse mês. Seguinte, eu faço por gpo -> diretivas de computador, configuraçao do windows, serviços do sistema, plug and play e ativo a opção automático e seto o grupo. Não consigo enxergar algum tipo de relação desta regra com a ativação do Office 2010.

    • Marcado como Resposta Raphael J Silva segunda-feira, 21 de novembro de 2011 19:13
    quarta-feira, 27 de julho de 2011 21:11

Todas as Respostas

  • Raphael, nao encontrei nenhum problema relacionado a este ou parecido na Microsft nem em outros foruns. Como vc está fazndo este bloqueio USB?
    Diego Piffaretti- www.mundotecnologico.net
    terça-feira, 5 de julho de 2011 18:01
  • Então Diego,

     

    O bicho pegou aqui na empresa e nem entrei esse mês. Seguinte, eu faço por gpo -> diretivas de computador, configuraçao do windows, serviços do sistema, plug and play e ativo a opção automático e seto o grupo. Não consigo enxergar algum tipo de relação desta regra com a ativação do Office 2010.

    • Marcado como Resposta Raphael J Silva segunda-feira, 21 de novembro de 2011 19:13
    quarta-feira, 27 de julho de 2011 21:11