none
Erro ao Enviar mensagens pelo Outlook Express 6 RRS feed

  • Pergunta

  • Uso a Outlook a bastente tempo. E sem que tivesse feito nenhuma alteração ele esta dando erro quando envio mensagens com anexo. Quando envio a mensagem aparece um porto de esclamação, na telinha das taferas dizendo (Enviar 1 mensagem usando "pop...), e na telina do erro, não aparece nada. O fato é que este e-mail fica na caixa de saida, mas o destinatario recebe. Queria ver se alguem pode me ajudar a resolver este probleminha.

    Obrigado

    Ana Bona

    sexta-feira, 1 de abril de 2011 12:47

Respostas

  • Uso a Outlook a bastente tempo. E sem que tivesse feito nenhuma alteração ele esta dando erro quando envio mensagens com anexo. Quando envio a mensagem aparece um porto de esclamação, na telinha das taferas dizendo (Enviar 1 mensagem usando "pop...), e na telina do erro, não aparece nada. O fato é que este e-mail fica na caixa de saida, mas o destinatario recebe. Queria ver se alguem pode me ajudar a resolver este probleminha.

    Obrigado

    Ana Bona


    verifique qual é o tamanho do e-mail geralmente isso pode acontecer com arquivos com mais de 4 MB.
    verifique se o serviço de e-mail esta funcionando corretamente e se possivel poste o erro que voce encontrar no Outlook.

    Microsoft Certified Professional - Windows 2003 Server
    • Sugerido como Resposta Ton Merlot sexta-feira, 1 de abril de 2011 13:10
    • Marcado como Resposta Diego Piffaretti segunda-feira, 2 de maio de 2011 01:11
    sexta-feira, 1 de abril de 2011 13:09