none
Servidor de licenciamento de TS não emite licença para dispositivo Raspberry Pi RRS feed

  • Pergunta

  • Estou com problema em um servidor de licenciamento de TS (Windows Server 2008 Enterprise R2). Ele não está emitindo licença para um dispositivo Raspberry Pi. 

    O acesso a área de trabalho remota está funcionando normalmente. Porém a licença não é emitida. Não consigo encontrar pelo hostname definido.

    Alguém já teve este problema ou está passando pelo mesmo problema?

    quinta-feira, 14 de setembro de 2017 18:51

Todas as Respostas

  • Boa tarde, Alexandre Rossetto.

    Estudaremos o teu caso, e logo te daremos um retorno sobre isso.

    Atenciosamente,

    Filipe B de Castro

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 15 de setembro de 2017 15:14
    Moderador
  • Bom dia Filipe. Eu agradeço. Fico no aguardo.
    segunda-feira, 18 de setembro de 2017 11:22
  • Bom dia Alexandre Rossetto

    Tudo bem contigo?

    Entre em contato com algum dos Distribuidores Autorizados Microsoft.

    https://partner.microsoft.com/pt-br/Licensing/Distribuidores-Autorizados

    Os Distribuidores Autorizados da Microsoft também têm à sua disposição especialistas em licenciamento que podem ajudá-los a configurar até mesmo as mais complexas soluções de licença para os seus clientes.

    Atenciosamente,


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    segunda-feira, 18 de setembro de 2017 12:51
  • Bom dia Guilherme. Tudo bem. Agradeço o contato.

    Eu já possuo as licenças de dispositivos para TS. Para outros dispositivos (Computadores, Notebook, Thin Clients) o acesso a área de trabalho remota está funcionando normalmente, as licenças são emitidas também tudo normal.

    Somente dispositivos Raspberry Pi que não é emitada a licença. Porém o acesso da área de trabalho remota está funcionando perfeitamente, ou seja, alguma licença deveria ser emitada. Mais até agora não visualizo nada.

    segunda-feira, 18 de setembro de 2017 13:05
  • Agradeço pelas informações Alexandre Rossetto

    Recomendo você entrar em contato com algum dos Distribuidores Autorizados Microsoft para sanar estas duvidas, e assim ter uma orientação de como proceder.

    Atenciosamente,


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 22 de setembro de 2017 18:00
  • Bom dia Alexandre. Eu utilizo também um sistema de TS com uns thinclient que da boot por disquete, porem só funciona com o RDP 5.0 que é o da versão do W2k3. Eu comprei um raspberry pi 3 com a esperança de transforma-lo num thinclient que rode no TS do windows 2012 (RDP 7.0 se não me engano) dando boot pelo SD e não achei nenhum tutorial que realmente funcione, pois sou inexperiente com raspberry.

    Se tiver alguma dica ou tutorial que pudesse passar, eu posso montar um LAB também para testar esse problema que voce está enfrentando.

    Abraço.


    Julio C Hegedus Jr

    sexta-feira, 26 de janeiro de 2018 11:54