none
Outlook 2016 pulando entre as pastas RRS feed

  • Pergunta

  • Bom dia,

    Estou com problema no meu outlook 2016, pois está configurado via exchenge (conta empresarial), porém quando clico nas pastas as mesmas ficam pulando sozinhas, fiz os procedimentos informados no link abaixo e ainda continua.

    https://answers.microsoft.com/pt-br/msoffice/forum/msoffice_outlook-mso_winother-mso_2016/outlook-2016-pulando-entre-as-pastas/36cb1fdb-b67d-439f-bf50-e5753c8ae090?auth=1

    No aguardo.

    sexta-feira, 23 de março de 2018 14:45

Respostas

  • Boa tarde, Maria Emília Gonçalves. Tudo bem?

    Obrigado por usar o fórum Technet.

    Quando isso começou a acontecer? Poderia nos dar mais informações, por favor?

    Atenciosamente,

    Filipe B de Castro

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta Filipe B Castro quinta-feira, 29 de março de 2018 22:25
    segunda-feira, 26 de março de 2018 20:46
  • Boa noite,

    Por falta de retorno essa thread está encerrada.

    Se necessário, favor abrir uma nova thread.

    Atenciosamente,

    Filipe B de Castro

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta Filipe B Castro quinta-feira, 29 de março de 2018 22:25
    quinta-feira, 29 de março de 2018 22:25

Todas as Respostas

  • Boa tarde, Maria Emília Gonçalves. Tudo bem?

    Obrigado por usar o fórum Technet.

    Quando isso começou a acontecer? Poderia nos dar mais informações, por favor?

    Atenciosamente,

    Filipe B de Castro

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta Filipe B Castro quinta-feira, 29 de março de 2018 22:25
    segunda-feira, 26 de março de 2018 20:46
  • Boa noite,

    Por falta de retorno essa thread está encerrada.

    Se necessário, favor abrir uma nova thread.

    Atenciosamente,

    Filipe B de Castro

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta Filipe B Castro quinta-feira, 29 de março de 2018 22:25
    quinta-feira, 29 de março de 2018 22:25