locked
Licencimento de TS RRS feed

  • Pergunta

  • Bom dia.

    Por vários motivos tive de formatar um servidor, o mesmo tinha 5 licenças de acesso TS comprada no varejo aquele que são 25 dígitos. Tento ativar e diz que já foi ativado. Tentei de duas formas pelo automático e pelo navegador web da o mesmo erro.

    Subi a instalação antiga e desativei o servidor de licenças antigo mesmo assim o erro persiste.

    Alguém sabe como resolver?

    Fiz uma copia da instalação anterior com o Acronis então é possível subir a instalação antiga caso seja necessário.

    O servidor novo já está trabalhando só resta essa parte do TS no momento ele está com aquele licenciamento de 120 dias.

    segunda-feira, 16 de janeiro de 2017 15:52

Respostas

  • Boa tarde Caio Rubo,

    Por favor, altere a opção de ativação do servidor de licenças que deve estar em "Automático (Web)" para "Ativar por telefone". Ligue na central de licenciamento da Microsoft e informe os dados que forem requisitados. A equipe de licenças irá te auxiliar na reinstalação das licenças.

    Att.

    • Sugerido como Resposta Felipe FeyditModerator segunda-feira, 16 de janeiro de 2017 16:11
    • Marcado como Resposta Caio Rubo segunda-feira, 16 de janeiro de 2017 18:01
    segunda-feira, 16 de janeiro de 2017 15:59

Todas as Respostas

  • Boa tarde Caio Rubo,

    Por favor, altere a opção de ativação do servidor de licenças que deve estar em "Automático (Web)" para "Ativar por telefone". Ligue na central de licenciamento da Microsoft e informe os dados que forem requisitados. A equipe de licenças irá te auxiliar na reinstalação das licenças.

    Att.

    • Sugerido como Resposta Felipe FeyditModerator segunda-feira, 16 de janeiro de 2017 16:11
    • Marcado como Resposta Caio Rubo segunda-feira, 16 de janeiro de 2017 18:01
    segunda-feira, 16 de janeiro de 2017 15:59
  • Ok vou tentar obrigado.

    segunda-feira, 16 de janeiro de 2017 16:18
  • Boa tarde.

    Problema que agora ele só esta com opção reativar servidor, não consigo mudar de web para telefone será que vou ter que excluir a função e instala-la novamente.?

    segunda-feira, 16 de janeiro de 2017 16:40
  • Boa tarde Caio Rubo,

    Só reativar o servidor, não é necessário remover a role novamente.

    Att,

    segunda-feira, 16 de janeiro de 2017 16:59
  • Boa tarde.

    Tiver que excluir a role e adicionar novamente para conseguir mudar para telefone.

    Mas o atendimento via telefone resolveu o problema.

    segunda-feira, 16 de janeiro de 2017 18:01
  • Blz Caio,

    Obrigado pelo retorno.

    Att.

    segunda-feira, 16 de janeiro de 2017 18:05