none
Acesso ao UNIBANCO Internet Banking RRS feed

  • Pergunta

  • Ola Amigos,

    Estou com problemas para acessar o site do unibanco, ao acessar a pagina inicial é solicitada a agencia e a conta corrente, neste momento em diante a conexão para, e não apresenta nenhum erro de bloqueio, apenas para. verifiquei que ao colocar os dados a pagina é redirecionada para empresarial.unibanco.com.br, ja adicionei este endereço nos site liberadis da seguinte forma

    www.unibanco.com.br/*
    empresarial.unibanco.com.br/*


    detalhe, o ISA esta bloqueando todos os sites, e apenas liberando os sites que estão na lista de site liberados..

    Aguardo ajuda..

    obrigado
    • Movido Hengzhe Li quarta-feira, 28 de março de 2012 04:27 (De:ISA Server 2004)
    segunda-feira, 21 de maio de 2007 14:41

Respostas

  • Olá Amigos,

    Conseguimos resolver o problema, ao colocar o IP do ISA no proxy do Internet Explorer, o site funcionou normalmente, creio que algum problema estava ocorrendo sem essa informação, percebi que com o ISA CLIENT também funciona por motivos obvios.

    Quem tiver com este problema, ai esta a solução.

    Abraços
    terça-feira, 19 de junho de 2007 20:04

Todas as Respostas

  • Caio Bom dia.

     

    Vc ja limpou o cache do seu ISA e das estações em questão ?

     

    Nessa lista de sites liberados vc tb possue os link's que possa vim a estar presentes nessa pagina do Unibanco que vc esta acessando, fora os dois sitados. ?

    segunda-feira, 21 de maio de 2007 14:46
  • Bom Dia Caio,

     

    pode até parecer redundancia pela forma que vc fez ... mas aqui na empresa eu liberei o site do unibanco da seguinte forma:

    http://*.unibanco.com.br

    https://*.unibanco.com.br

     

    Vale a pena testar ai

     

    abraço

    segunda-feira, 21 de maio de 2007 17:15
  • Você está usando o firewall client nesta estação?  Você está com sua autenticação integrada? nestes sites liberados você está usando url sets ou domain name sets?

     

     

    Fico no aguardo, Abs, do amigo Maycon Alves!!

     

     

    segunda-feira, 21 de maio de 2007 18:36
  • Os clientes não estão com firewall client, a autenticação não esta integrada, e estou usando url sets e domain name sets..
    terça-feira, 22 de maio de 2007 14:26
  • mais alguem, estou sem opções

    coloquei da forma que o amigo David mostrou.. com o asterisco na frente, mas não funcionou,

    parece que toda vez que eu acesso o site depois de colocar a agencia e a conta ele direciona para um IP diferente..

    ALguem mais tem alguma Luz ai?

    abraços
    quarta-feira, 23 de maio de 2007 20:17
  • Kannaaa ...

    Tah osso liberar isso Caioo !=[

    quinta-feira, 24 de maio de 2007 04:05
  • Olá Amigos,

    Conseguimos resolver o problema, ao colocar o IP do ISA no proxy do Internet Explorer, o site funcionou normalmente, creio que algum problema estava ocorrendo sem essa informação, percebi que com o ISA CLIENT também funciona por motivos obvios.

    Quem tiver com este problema, ai esta a solução.

    Abraços
    terça-feira, 19 de junho de 2007 20:04
  • Trata-se de um Controle ActiveX que é usado no Portal, que o ISA Server bloqueia. Você pode criar regras de exceção para este caso.


    Henrique Brasil
    MegaBônus Unicard Unibanco

    www.cartaomega.com.br

    segunda-feira, 21 de abril de 2008 18:22