none
Modem D-Link DWM-156, está travando RRS feed

  • Pergunta

  • Bom dia..

    Conecto o modem D-Link DWM-156 3G da claro, fica conectado em média 50 minutos, e o discador trava, tenho que abrir o gerenciador de tarefas, pois ele cai porém não fecha. Finalizo a tarefa do discador pelo gerenciador de tarefas, e tenho que retirar o modem e colocar novamente e fazer nova conexão.

    Quando eu insiro outro modem, de outra marca, a internet funciona normalmente e em período contínuo, sem falhas, sem travar.

    Todos esses passos abaixo relacionados eu ja fiz, porém o problema contínua:

    • Criar Conta;
    • Configurar Perfil;
    • Definir o novo Perfil como padrão;
    • Configurar Tipo de Rede.

    Certo de contar com vossa colaboração.

    Obrigado..

    quinta-feira, 8 de novembro de 2012 19:30

Respostas

  • Souza boa noite,

    Já tentou desinstalar  o driver do modem e instalar novamente? Tenta trocar de porta USB, tenta utilizar esse modem com outro chip, por ultimo tenta usar o modem em outro lugar, se apresentar o mesmo problema provavelmente é defeito do aparelho.

    Espero ter ajudado.


    quinta-feira, 8 de novembro de 2012 23:05

Todas as Respostas

  • Souza boa noite,

    Já tentou desinstalar  o driver do modem e instalar novamente? Tenta trocar de porta USB, tenta utilizar esse modem com outro chip, por ultimo tenta usar o modem em outro lugar, se apresentar o mesmo problema provavelmente é defeito do aparelho.

    Espero ter ajudado.


    quinta-feira, 8 de novembro de 2012 23:05
  • Rafael bom tarde..

    Já tentei todas essas opções, porém o problema contínua.

    Com outro modem, de outra marca e o mesmo chip da claro,

    A internet funciona normalmente.
    sexta-feira, 9 de novembro de 2012 18:25