none
Problema na instalacao do Forefront RRS feed

  • Pergunta

  • Pessoal quem pode me ajudar..

    Tenho o seguinte cenário.. 2 Servidores em uma Vm Workstation

    1 - Servidor Esta com AD/DNS e uma placa de rede cofigurada como NAT pelo Wm Workstation..192.168.163.150

    1 - Servidor esta como o Forefront tmG ---- 2 placa de rede .............. 1 placa como nat pelo wmWorkstation ----- 192.168.163.100 que faz parte da minha rede interna.. e outra placa de rede como Brigde conectada diretamente ao meu notebook... 192.168.1.1 que é somente para distribuir a internet..

    Ao instalar o Forefront TMG,,, o servidor com duas placas de rede não entra em lock mode.. ou seja todo bloqueado... mesmo acabando de instalar o forefront sem criar nenhuma regra no firewall... o acesso a internet é liberado... Aonde estou errando? Grato pela ajuda..

    Grato,


    Consultor Warezd00dz - MCSE Microsoft Certified Systems Engineer!! MCSA - Microsoft Certified Systems Administrador!!

    • Movido Richard Juhasz quarta-feira, 19 de setembro de 2012 11:49 thread movida (De:Segurança - Vírus e Ameaças)
    quinta-feira, 13 de setembro de 2012 02:25

Respostas

  • Olá. 

    Ocorre algum erro na instalação? Tem algo no EventViewer após a instalação?

    Abraço.


    Richard Juhasz - Microsoft LATAM Forum Support Engineer

    segunda-feira, 17 de setembro de 2012 13:22

Todas as Respostas

  • Olá. 

    Ocorre algum erro na instalação? Tem algo no EventViewer após a instalação?

    Abraço.


    Richard Juhasz - Microsoft LATAM Forum Support Engineer

    segunda-feira, 17 de setembro de 2012 13:22
  • Olá.

    Alguma novidade sobre o problema?

    Abraço.


    Richard Juhasz - Microsoft LATAM Forum Support Engineer

    terça-feira, 18 de setembro de 2012 14:56