none
Cisco VPN Client conecta na VPN, mas não acessa o servidor remoto RRS feed

  • Pergunta

  • Boa tarde,

    Preciso acessar um cliente usando o software da Cisco "VPN Client" 5.0.06.0160 mas após conectar na VPN não consigo acessar o computador remoto. 

    A regra do ISA permite que a rede interna acesse a rede externa através utilizando as portas ( UDP 500, 4500, 1000 todas Send Receive ). Utilizando SecureNAT.

    Nos logs de monitoramento da conexão após conectado na VPN não aparece nenhuma tentativa de conexão.

    Utilizando modem 3G acesso sem problemas.

     

    Fábio S. Caetano

     

    quarta-feira, 14 de setembro de 2011 20:26

Todas as Respostas

  • Boa Tarde fabio.

     

    Da uma olhada nesse link e seja se ele te ajuda http://forums.isaserver.org/m_2002016417/mpage_1/key_/tm.htm#2002016417.

     

    Abraço


    Fazzani - MCP, MCSA, MCTS-ISA,VISTA
    quarta-feira, 14 de setembro de 2011 20:59
  • Felipe,

    Eu já tinha visto esse link e também e com isso criei uma regra permitindo NAT-Transversal (IPesec Nat-T Client) e o protocolo IKE (IKE Cliente). Mas também não funcionou.

    A estação que estou utilizando para teste também está sem o cliente do ISA para atender a necessidade do NAT-T que é o cliente utilizar SecureNAT para realizar a conexão.

    Já perdi um bom tempo com isso e não consegui resolver esse problema ainda.

    Agradeço pela ajuda.

    Fábio S. Caetano

    quinta-feira, 15 de setembro de 2011 19:24
  • Como esse eh um problema fora do comum vou pedir para vc me add no msn f_fazzani@hotmail.com

     

    Desta forma achamos uma solução juntos e postamos aqui pro pessoal.


    Fazzani - MCP, MCSA, MCTS-ISA,VISTA
    quinta-feira, 15 de setembro de 2011 20:54
  • Como esse eh um problema fora do comum vou pedir para vc me add no msn f_fazzani@hotmail.com

     

    Desta forma achamos uma solução juntos e postamos aqui pro pessoal.


    Fazzani - MCP, MCSA, MCTS-ISA,VISTA


    Senhores muito boa noite.

    Gostaria de saber se vocês encontraram a solução para o problema descrito acima. Possuo uma VPN idêntica configurada na empresa, só que o problema que acontece comigo é que não consigo utilizar todas as operadoras para conectar, por exemplo, em casa possuo a operadora NET, conecto a VPN e trafega dados sem nenhum problema, consigo conectar a VPN tam bem utilizando o Iphone como modem ( a operadora do meu celular é VIVO), agora o mais estranho, se conecto a internet por um modem 3G ( tambem VIVO) ele conecta a VPN mas nao deixa trafegar dados. Estou tendo esta dificuldades pra conectar nossos colaboradores que estao na regiao norte e nordeste do Brasil ( as operadores de internet de lá são por satélite) e tambem o mesmo problema pra conectar na casa do presidente da empresa, a internet dele tambem é NET, não funciona NET, modem 3G, funcionando apenas utilizando o iphone como modem.

    Se já pegaram algum problema semelhante por favor, compartilhem aqui para me ajudar.

    Muito Obrigado.

    Wellington Amorim
    wellington.amorim@sapo.pt

     

     

     


    domingo, 5 de fevereiro de 2012 21:51
  • Amigo abra uma nova thread para melhor controle aqui no forum
    Fazzani - MCP, MCSA, MCTS-ISA,VISTA
    segunda-feira, 6 de fevereiro de 2012 14:17
  • Fazzani,

    você resolveu a questão do amigo Fábio Caetano ?

    Qual foi a solução ?


    "Eu nunca vi nada selvagem ter pena de si mesmo, um pássaro vai cair morto de um galho, sem jamais ter sentido pena de si mesmo."

    quarta-feira, 8 de fevereiro de 2012 21:09
    Moderador
  • Até o momente  ele não entrou em contato!

    Fazzani - MCP, MCSA, MCTS-ISA,VISTA

    quinta-feira, 9 de fevereiro de 2012 02:18