none
Porque minhas estações estão perdendo conexcões com o servidor? RRS feed

  • Pergunta

  • Boa tarde, Pessoal ! Amigos, tenho uma rede com 28 estações na empresa que trabalho (todas com xp) e Servidor dominio 2003. O Que Acontece é que após algum tempo essas máquinas estão os perdendo uma conexão com o servidor. só volta ao normal efetuo logoff ou quando reinicio a aáquina. acontece que também quando clico para abrir uma determinada estação aparece pedindo uma solicitanto usuario e senha. após informar o usuario e senha do servidor ( Server 2003) a estaçção entra na rede. Já troquei o switch , cabos conferi, Mas Ainda continua o Problema .

    peco Ajuda ....

    obrigado

    terça-feira, 27 de julho de 2010 09:53

Respostas

  • Olá Luis.

    Veja se existe algo no EventViewer.
    Entre no MSCONFIG e desabilite todos os programas e serviços, que não são da Microsoft. Talvez algum programa esteja impedindo a conexão.
    Verifique se o DNS está funcionando corretamente, se preciso, use o DCDIAG, para ver se está tudo certo com o servidor.

     

    Abraço.

     


    Richard Juhasz
    • Marcado como Resposta Richard Juhasz segunda-feira, 9 de agosto de 2010 17:42
    sexta-feira, 6 de agosto de 2010 13:57

Todas as Respostas

  • Quando vc diz "após algum tempo essas máquinas estão os perdendo uma conexão com o servidor", o que quer dizer exatamente?

    O que exatamente funciona antes e depois pára de funcionar? Alguma aplicação específica, compartilhamento de arquivos??

    Att, 


    Fabiano Barreira

    MCP + MCDST + MCSA on Windows Server 2003 + MCTS + MCITP
    terça-feira, 27 de julho de 2010 10:26
  • Luis,

     

    Como é o seu ambiente, como servidor DNS e DC?

     


    Ed Carlos Marinho MCP/MCSA/MCTS ITILF V.2 http://edmarinho.spaces.live.com/
    terça-feira, 27 de julho de 2010 12:22
  • Olá Luis.

    Veja se existe algo no EventViewer.
    Entre no MSCONFIG e desabilite todos os programas e serviços, que não são da Microsoft. Talvez algum programa esteja impedindo a conexão.
    Verifique se o DNS está funcionando corretamente, se preciso, use o DCDIAG, para ver se está tudo certo com o servidor.

     

    Abraço.

     


    Richard Juhasz
    • Marcado como Resposta Richard Juhasz segunda-feira, 9 de agosto de 2010 17:42
    sexta-feira, 6 de agosto de 2010 13:57