none
Academia technet RRS feed

  • Pergunta

  • Depois de um tempo que o site ficou fora do ar , quando voltou resolvi entrar para continuar fazendo minhas provas . Porém toda vez que entro agora a minha prova fica com o icone de Indisponível e não sai disso.

    Como eu poderia resolver esse problema tem alguem especifico algum administrador que possa me ajuda ?


    sexta-feira, 29 de abril de 2011 20:31

Respostas

Todas as Respostas

  • Bruno,

    O Site do Tecnhet esta em processo de migração de servidores e por isso esta acontecendo esse tipo de problema.

    Em breve sera regularizado , ainda não existe um data mais quando voltar será cheio de novidades.

    Atenciosamente,


    Luiz Henrique Lima Campos
    Microsoft MCT,MCP,MCDST,MCSA,MCSA+M,MCTS e MCITP
    Visite o meu blog: http://luizhenriquelima.wordpress.com
    Me siga no twitter: @luizlima
    **Ajude a melhorar o sistema de busca do fórum.Marque a(s) resposta(s) que foram úteis**
    sábado, 30 de abril de 2011 02:34
  • Depois de um tempo que o site ficou fora do ar , quando voltou resolvi entrar para continuar fazendo minhas provas . Porém toda vez que entro agora a minha prova fica com o icone de Indisponível e não sai disso.

    Como eu poderia resolver esse problema tem alguem especifico algum administrador que possa me ajuda ?

     

    Também estou com esse problema, não estou conseguindo proceguir com os meus testes, já esta indisponivel já a 4 dias.



    segunda-feira, 4 de julho de 2011 15:07