none
Event id=50 MrxSmb RRS feed

  • Pergunta

  • Olá.

    Estou com Log frequente, se alguém poderá me ajudar.

    Segue abaixo:

    Tipo de evento: Aviso

    Fonte de evento: MRxSmb

    Categoria do evento: Nenhuma

    Id. do evento: 50

    Data: 7/12/2011

    Hora: 08:28:52

    Usuário: N/A

    Computador: WTSSERVER03

    Descrição:

    {Falha na gravação atrasada} O Windows não pôde salvar todos os dados para o arquivo \Device\LanmanRedirector. Os dados foram perdidos. Esse erro pode ser causado por uma falha no hardware do computador ou na conexão de rede. Tente salvar o arquivo em outro local.

     

    Para obter mais informações, visite o Centro de ajuda e suporte em http://go.microsoft.com/fwlink/events.asp.

    Dados:

    0000: 04 00 04 00 02 00 56 00   ......V.

    0008: 00 00 00 00 32 00 04 80   ....2..€

    0010: 00 00 00 00 9a 00 00 c0   ....š..À

    0018: 00 00 00 00 00 00 00 00   ........

    0020: 00 00 00 00 00 00 00 00   ........

    0028: 9a 00 00 c0               š..À    

    Att.
    Alan


    E Deus disse a Noé: Faça um backup que eu vou formatar!
    sexta-feira, 9 de dezembro de 2011 18:43

Todas as Respostas

  • Alan,

    Sinto te dizer, mas esta tendo problemas com HD.

    Sugiro que você faça um backup e mantenha o backup em dia, o mais rápido que puder, troque esse HD.

    Provavelmente são bad blocks. Veja se consegue no site da Seagate baixar o prog SeaTools (acho que é esse mesmo o nome) e faça um teste completo no HD.

     

    Rode o chkdsk.

     

    Abraços


    Se for útil, marque como resposta, Obrigado. - - Thiago Guirotto - - MCITP|MCTS|MCP - - http://guirotto.wordpress.com/ ::: MSN:guirotto_tgo@hotmail.com
    • Sugerido como Resposta Thiago GuirottoMVP sexta-feira, 9 de dezembro de 2011 20:56
    • Marcado como Resposta Richard Juhasz segunda-feira, 12 de dezembro de 2011 15:47
    • Não Marcado como Resposta Alan Conti terça-feira, 20 de dezembro de 2011 16:02
    • Não Sugerido como Resposta Alan Conti terça-feira, 20 de dezembro de 2011 16:02
    sexta-feira, 9 de dezembro de 2011 20:56
  • Olá Thiago.

    Esse servidor é uma máquina virtual rodando em cima de SO VMware.

    Temos mais 3 servidores rodando nesse mesmo HD e não estão apresentando problema.

    Tens mais alguma idéia do que pode ser ?

    Att,

    Alan 


    E Deus disse a Noé: Faça um backup que eu vou formatar!
    terça-feira, 20 de dezembro de 2011 16:02