none
Internet Explore RRS feed

  • Pergunta

  • Bom dia!

    Atualizei uma maquina, agora do windows 7 para o 10, trabalho com como TI de uma empresa de seguros, e alguns sites de corretoras só funcionam no Internet Explorer, porém, o internet não abre. Na verdade se eu busco pelo nome dele ele nem aparece, se eu mando pelo Edge abrir aquela pagina pelo internet ele não abre, quando abro a página para fazer download, diz que já esta instalado uma versão mais recente, mesmo assim baixei por outra maquina o instalador e quando vou instalar da a mesma mensagem. Na pasta de arquivos e programas aparece ele porem quando tento abrir não abre nada. Enfim ele não funciona de nenhuma forma, pensei em desinstalar para instalar novamente, porem não aparece pelo painel de controles ele para ser desinstalado, instalei o Revo mas ele também não encontra o programa. Alguma dica?

    segunda-feira, 21 de março de 2016 13:24

Respostas

  • Olá Manoel Villarins,

    Tudo bem?

    Parece que tem algo errado com a sua instalação do Windows. sugiro que faça um reparo do sistema e para ter certeza, faça um print de como você está pesquisando pelo Internet Explorer.

    Reparo e recuperação: http://windows.microsoft.com/pt-br/windows-10/windows-10-recovery-options

    Atenciosamente


    Marcos SJ

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta Marcos SJ terça-feira, 22 de março de 2016 17:44
    terça-feira, 22 de março de 2016 13:07