none
Placa Pci Wireless + inicialização no windows xp RRS feed

  • Pergunta

  • Fala galera,

    Vou tentar explicar direitinho rsrsrs

    Aqui onde eu trabalho estamos implantando rede sem fio em todas as máquinas.

    Estamos usando placas pci intel bras WPG 200.

    O software funciona perfeitamente, a placa encontra a rede e conecta perfeitamente.

    PORÉM!!! rsrs

    Por algum motivo esse que estou tentando descobrir, quando reinicio a maquina, a rede sem fio só conecta quando algum usuário loga, (eu tenho que digitar meu login e minha senha, dar enter e depois de uns 30 segundos a rede sem fio começa a conectar).

    ou seja, eu preciso que assim que entrar na tela de logon do windows já esteja conectado, pois se não, não conseguirei logar no dominio.

    Existe algum tipo de opção onde eu consiga ativar a wireless para iniciar antes de eu digitar o login e senha?

    Tem uma opção no GPEDIT.MSC\modelos administrativos\logon\SEMPRE ESPERAR PELA REDE AO INICIAR O COMPUTADOR E FAZER LOGON.

    Essa opção ja está ativado, mas mesmo assim não funciona.

     

    abraços.

    quarta-feira, 15 de setembro de 2010 16:39

Respostas

  • Igor,

    dentro de conexões de redes, Menu Avançado, escolha a rede preferencial.


    Gilberto Soares Lopes
    • Sugerido como Resposta Gilberto Soares Lopes quarta-feira, 27 de outubro de 2010 17:07
    • Marcado como Resposta fmaquino terça-feira, 4 de janeiro de 2011 00:34
    quinta-feira, 16 de setembro de 2010 17:38
  • Igor, boa tarde!

    Só para dar mais uma opção, tive um problema parecido com um AP Intelbras e placas Dlink, só funcionou na boa a inicialização, quando eu deixei que o Windows fizesse a gerenia da rede wireless e não o gerenciado que vem com o driver. Se for o seu caso, vale tentar.


    Abraços, Pietro.
    • Sugerido como Resposta Gilberto Soares Lopes quarta-feira, 27 de outubro de 2010 17:07
    • Marcado como Resposta fmaquino terça-feira, 4 de janeiro de 2011 00:34
    segunda-feira, 25 de outubro de 2010 19:50

Todas as Respostas

  • Igor,

    dentro de conexões de redes, Menu Avançado, escolha a rede preferencial.


    Gilberto Soares Lopes
    • Sugerido como Resposta Gilberto Soares Lopes quarta-feira, 27 de outubro de 2010 17:07
    • Marcado como Resposta fmaquino terça-feira, 4 de janeiro de 2011 00:34
    quinta-feira, 16 de setembro de 2010 17:38
  • Igor, boa tarde!

    Só para dar mais uma opção, tive um problema parecido com um AP Intelbras e placas Dlink, só funcionou na boa a inicialização, quando eu deixei que o Windows fizesse a gerenia da rede wireless e não o gerenciado que vem com o driver. Se for o seu caso, vale tentar.


    Abraços, Pietro.
    • Sugerido como Resposta Gilberto Soares Lopes quarta-feira, 27 de outubro de 2010 17:07
    • Marcado como Resposta fmaquino terça-feira, 4 de janeiro de 2011 00:34
    segunda-feira, 25 de outubro de 2010 19:50