none
Micro com Windows Vista, outlook não envia\recebe e-mail. RRS feed

  • Pergunta

  • Boa Tarde,

    Tenho apenas 1 micro com windows vista na minha rede, e após instalação do ISA ele não envia\recebe e-mails através do outlook, apenas quando usamos serviços do locaweb, do uol (exemplo) funciona.

    O que pode ser?

    Obrigado.
    Luciano Gouveia
    quarta-feira, 3 de junho de 2009 19:23

Respostas

  • Boa Tarde luciano.

    Boa tarde Luciano se em outras maquinas da rede funciona o mesmo serviço de e-mail porém especificamente nessa maquina não, tente dessa maquina dar um ping no servidor pop, e verifique se a rota foi completa e inacessivel, se for inacessivel isso pode ser problema de rota, verifique as opções de gateway se esta apontando para o isa, ou se a mais de um gateway, se houver mais de um deixe so o do isa e faça um teste.


    Vlw
    Fazzani
    • Marcado como Resposta Luciano Gouveia quinta-feira, 4 de junho de 2009 12:49
    quarta-feira, 3 de junho de 2009 20:26

Todas as Respostas

  • Boa Tarde luciano.

    Boa tarde Luciano se em outras maquinas da rede funciona o mesmo serviço de e-mail porém especificamente nessa maquina não, tente dessa maquina dar um ping no servidor pop, e verifique se a rota foi completa e inacessivel, se for inacessivel isso pode ser problema de rota, verifique as opções de gateway se esta apontando para o isa, ou se a mais de um gateway, se houver mais de um deixe so o do isa e faça um teste.


    Vlw
    Fazzani
    • Marcado como Resposta Luciano Gouveia quinta-feira, 4 de junho de 2009 12:49
    quarta-feira, 3 de junho de 2009 20:26
  • use o loggin e veja qual o protocolo está utilizando e em que regra está caindo o bloqueio.
    aí faça a liberação.

    mas liberar POP3 e IMAP para a rede interna não tem problema.

    ...
    quarta-feira, 3 de junho de 2009 20:27