none
Duvidas referente ao LCS 2007 RRS feed

  • Pergunta

  •  

    Estou com algumas duvidas referentes ao LCS2007:

     

    Posso simplesmente atualizar da ver 2005 para 2007?

    Existe pacote de idiomas disponível para 2007?

    O Communicator 2007 funciona com LCS 2005?

     

    Desde já agradeço qualquer ajuda!

     

                Sds,

     

                Junior

    quarta-feira, 17 de outubro de 2007 16:42

Todas as Respostas

  • Amigos,

     

    Já consegui respostas para as referidas duvidas:

     

    Estou com algumas duvidas referentes ao LCS2007:

     

    Posso simplesmente atualizar da ver 2005 para 2007?

    As duas versões podem coexistir, então instalo um novo pool para o 2007 e micro os usuários conforme indicado na documentação do produto.

     

    Existe pacote de idiomas disponível para 2007?

    Existe e já está disponível para download!

     

    O Communicator 2007 funciona com LCS 2005?

    Sim

     

    quinta-feira, 8 de novembro de 2007 14:51