none
Habilitar Placa de rede. RRS feed

  • Pergunta

  • Boa Tarde,

    Estou implantando o Hyper-v 2012, porém estou tendo problemas para habilitar a placa de rede na VM, uma dúvida ele pega nativo do Windows 20012 host.

    sexta-feira, 5 de fevereiro de 2016 17:12

Respostas

  • Resolvido o problema, quando eu ia para criar a conexão, eu não alterava o nome, assim não aparecia para configurar, coloquei um nome qualquer e funcionou.
    • Marcado como Resposta Cristopher C I_ segunda-feira, 8 de fevereiro de 2016 20:10
    segunda-feira, 8 de fevereiro de 2016 14:16

Todas as Respostas

  • Anderson,

    Você chegou a configurar o Virtual Switch? 

    https://technet.microsoft.com/pt-br/library/hh831823.aspx


    Vinnie Cavalheiro vinniecavalheiro.wordpress.com

    sexta-feira, 5 de fevereiro de 2016 17:17
  • Então, ele me apresenta erro quando vou nesta parte do virtual switch Manager.
    sexta-feira, 5 de fevereiro de 2016 17:53
  • Boa tarde. Esta 100% atualizado esse servidor ? poste o erro aqui para que possamos lhe auxiliar melhor.

    João Carlos Xavier de Macedo Specialist Platforms Microsoft MCP,MCT,MCSA,MCTS,MCITP, ENTERPRISE VIRTUALIZATION WINDOWS SERVER 2008 R2,MCSE WINDOWS SERVER 2012

    sexta-feira, 5 de fevereiro de 2016 18:00
  • Bom dia, boa tarde, boooa noite Anderson,

    Que a força esteja com você.

    Eu já passei por problemas como o que o Sr. está enfrentando hoje, no meu caso eu precisei de instalar atualizações no host para que tudo voltasse ao normal.

    Outra coisa que o Sr. poderá fazer é instalar os drives de rede atualizados, remover o Switch virtual e criar novamente, o arquivo de configuração pode estar corrompido e estar dando problema, criar outra máquina virtual e testar se o problema está na máquina em questão ou em todas as máquinas.

    ______________________________________
    Por favor, lembre-se de Marcar como Resposta as respostas que resolveram o seu problema.

    Abraço,

    Salomão Ribeiro

    Linux         -   LPI-1, CLA
    Microsoft   -   MCP, MCSA, MCT
    ITIL          -   ITIL Fundation

    Skype      salomaoribeiropires
    
Blog       blog.TIaoeXtremo.com.br


    Por favor, lembre-se de Marcar como Resposta as respostas que resolveram o seu problema. Porque deu trabalho demais para pesquisar e responder. :P ...

    domingo, 7 de fevereiro de 2016 15:46
  • Resolvido o problema, quando eu ia para criar a conexão, eu não alterava o nome, assim não aparecia para configurar, coloquei um nome qualquer e funcionou.
    • Marcado como Resposta Cristopher C I_ segunda-feira, 8 de fevereiro de 2016 20:10
    segunda-feira, 8 de fevereiro de 2016 14:16
  • Obrigado pela informação Anderson.

    segunda-feira, 8 de fevereiro de 2016 20:10