none
Windows Server 2016 Standard - não há servidores de logon disponíveis para atender a solicitação de logon RRS feed

  • Discussão Geral

  • Nesta manhã de trabalho o servidor estava impedindo os usuários de realizar logon, então fui verificar e conforme os anexos que irei postar aqui o servidor aparece online e responde ao ping, mas na sua tela aparede que não possui conexões de rede disponíveis e não libera o Administrador de efetuar logon local nem usuários do AD de logar na rede ne acessar as pastas, pois diz que algo esta errado com as credenciais deles, o que de fato não esta. De alguma maneira o servidor saiu do domínio e talvez esteja em uma rede particular Eu suponho.

    O que já foi feito:

    Iniciar com a última configuração válida (não resolveu)
    Logar em modo de segurança (inicia  em modo protegido e não deixa o administrador fazer nada)

    O que não foi feito:
    Exploit para resetar a senha com vulnerabilidade CVE-2017-0213_x64
    Outros métodos Hacking...

    Perguntas frequentemente Perguntadas:
    O servidor é licenciado? Sim, ele é.

    Qual a Versão do Servidor?
    Windows Server 2016 Standard

    O servidor possui UserCals e elas foram adequadamente registradas e ativadas?
    Sim e Sim.

    O cabo de rede está conectado no servidor?
    Sim

    O Switch está ligado aos computadores?
    Sim

    Os cabos de rede tem sinal?
    Sim

    Estou na mesma rede do Servidor?
    Sim

    Estou digitando minhas credenciais de forma incorreta?
    Não

    LINKS da pasta do GOOGLE DRIVE onte as fotos das telas estão hospedadas: 
    OBS: site do MSDN não está hospedando imagems no momento deste post.

    LINK Seguro.
    https://drive.google.com/open?id=1rYDardwkLOBfIjqzG-aKenjsw9y6pT9-

    --
    O que resolveu:
    Substui o arquivo utilman.exe por uma cópia do cmd.exe e consegui adquirir acesso ao server novamente.


    quarta-feira, 28 de novembro de 2018 16:53