none
Nova instalação do Windows 10 Pro 64 bits não aceita acesso utilizando conta do Dominio RRS feed

  • Pergunta

  • Estou também com este GRAVE problema tenho uma equipamento DELL Optiplex 3040 Mini fiz a instalação do Windows 10 Pro do Zero, logou na rede PERFEITAMENTE, deixei ele funcionando por 15 dias para avaliação. Agora formatei meu notebook Dell Vostro 3570 como o mesmo Pen-drive com Windows 10 Pro 64 bits, para minha surpresa, coloco ele no DOMINIO do AD Server 2012, mais NÃO CONSIGO logar com as contas da rede. "Nome de usuário ou Senha Incorretos". Tentei a conta de Administrador do AD, Toquei a senha do meu usuário, Excluir o computador no AD, Exclui conta no AD, reinicie o Servidor, fiz um dcdiag... Formatei novamente o notebook e NADA.
    quinta-feira, 8 de setembro de 2016 12:41

Respostas

  • Prezado, Thales, 

    Sim, removi do domínio e ingressei novamente - SEM SUCESSO. 
    Exclui a maquina no AD - SEM SUCESSO
    Ingressa no Domínio perfeitamente. 

    Formatei pela uma terceira vez e não mudei NADA, somente ativo a Chave do Windows e o próprio Windows FORÇA uma atualização, ingresso no domínio e novamente o login FALHA. 

    Depois vi que no CANAL MSPPDD tem DUAS versões, uma SEM NENHUMA ATUALIZAÇÃO (é a que me deu esta DOR DE CABEÇA) e uma outra já ATUALIZADA de Junho/2016, fiz uma quarta instalação e nesta versão atualizada funcionou. 

    Então no meu entender o problema está na Atualização automática forçada do Windows 10 tando usando uma chave Pro como usando uma chave Enterprise. 

    • Marcado como Resposta Thales F Quintas terça-feira, 13 de setembro de 2016 11:57
    segunda-feira, 12 de setembro de 2016 20:04
  • Bom dia Leonardo Tavares Pereira,

    Tudo bem?

    Você já tentou remover o mesmo do domínio e colocar novamente?

    Quando você ingressa ele no domínio, o processo ocorre normalmente?

    Quanto ao nome da máquina, já tentou excluir ela no AD e após isso ingressar novamente a máquina, com um novo nome, fazendo com que crie um novo objeto na folder 'Computers'?

    Veja também se colocando o computador via off-line no domínio, o problema persiste.

    Offline Domain Join (Djoin.exe) Step-by-Step Guide

    Abraço.


    Thales F Quintas

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.


    quinta-feira, 8 de setembro de 2016 13:00

Todas as Respostas

  • Bom dia Leonardo Tavares Pereira,

    Tudo bem?

    Você já tentou remover o mesmo do domínio e colocar novamente?

    Quando você ingressa ele no domínio, o processo ocorre normalmente?

    Quanto ao nome da máquina, já tentou excluir ela no AD e após isso ingressar novamente a máquina, com um novo nome, fazendo com que crie um novo objeto na folder 'Computers'?

    Veja também se colocando o computador via off-line no domínio, o problema persiste.

    Offline Domain Join (Djoin.exe) Step-by-Step Guide

    Abraço.


    Thales F Quintas

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.


    quinta-feira, 8 de setembro de 2016 13:00
  • Bom dia,

    Por falta de retorno, esta thread será encerrada.

    Caso seja necessário, por gentileza, abra uma nova thread.

    Atenciosamente


    Thales F Quintas

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    segunda-feira, 12 de setembro de 2016 12:28
  • Prezado, Thales, 

    Sim, removi do domínio e ingressei novamente - SEM SUCESSO. 
    Exclui a maquina no AD - SEM SUCESSO
    Ingressa no Domínio perfeitamente. 

    Formatei pela uma terceira vez e não mudei NADA, somente ativo a Chave do Windows e o próprio Windows FORÇA uma atualização, ingresso no domínio e novamente o login FALHA. 

    Depois vi que no CANAL MSPPDD tem DUAS versões, uma SEM NENHUMA ATUALIZAÇÃO (é a que me deu esta DOR DE CABEÇA) e uma outra já ATUALIZADA de Junho/2016, fiz uma quarta instalação e nesta versão atualizada funcionou. 

    Então no meu entender o problema está na Atualização automática forçada do Windows 10 tando usando uma chave Pro como usando uma chave Enterprise. 

    • Marcado como Resposta Thales F Quintas terça-feira, 13 de setembro de 2016 11:57
    segunda-feira, 12 de setembro de 2016 20:04