none
Duvidas sobre Excell RRS feed

  • Pergunta

  • Bom dia Pessoal, não sei se aqui é o local para colocar essas dúvida.

    Mas preciso de uma ajuda.

    Precisava saber como retornar um valor referente a uma data, por exemplo:

    Em uma coluna com varias datas, gostaria de saber quais delas são menores que 1 mês e quais são maiores que 1 mês, em referencia a minha data de hoje.

    se alguém conseguir me auxiliar agradeço.

    terça-feira, 13 de agosto de 2019 13:52

Todas as Respostas

  • Bom dia,

    Vc irá adotar o um padrão para a quantidade de dias do mês ?

    Se sim, segue um exemplo:

    Suponha que você tenha na célula A1 uma data, na célula B1 digite a seguinte formula :

    =SE(DATADIF(A1;AGORA();"d")>30;"Maior que 1 mês";"Menor que 1 mês")

    terça-feira, 13 de agosto de 2019 14:36