none
Serviços do Office communicator 2007 não iniciam RRS feed

  • Pergunta

  • Removi o Office comunicator 2005 sp1 e fiz a instalação do Office comunicator 2007, mas os serviços não sobem.

    Olhei o log do communicator, segue abaixo:

    The process AVMCUSvc(3132) failed to send health notifications to the MCU factory at https://mimas.paraiso:444/LiveServer/MCUFactory/.
    Failure occurrences: 30, since 9/30/2009 11:36:59 AM.


    alguém tem idéia de qual seria o problema.

    Obrigado,

    Jose silva
    quarta-feira, 30 de setembro de 2009 14:45

Todas as Respostas

  • Boa Tarde José, tudo bem?

    Como foi feito o processo de remoção e de instalação do Office Communications Server 2007? É o 2007 ou 2007 R2?

    Você instalou na mesma máquina? A Versão do OCS é Enterprise ou Standard?

    Todos os serviços estão com problemas na inicialização ou apenas o A/V e WebConference?

    Se puder detalhar ao extremo como foi feita a remoção e instalação, como era o ambiente antigo, etc...

    Estamos no aguardo!

    OBrigado,

    Emerson Moraes
    Emerson Moraes | MCSE+ Security, MCSE+ Messaging, MCITP, MCTS, UC Voice Specialist | Blog - http://emersonrezende.spaces.live.com
    quarta-feira, 30 de setembro de 2009 16:52
  • José novidades sobre o caso? Se você conseguiu resolver, posta a solução.

    abs,

    Bruno Estrozi - MCSE +S +M/MCTS/MCITP - Unified Communications Specialist | http://brunoestrozi.com.br
    quinta-feira, 8 de outubro de 2009 12:19
  • Eu fiz uma instalação em um servidor fisico e funcionou, conversei com algumas pessoas e me informaram que a versão Standard não da suporte a virtualização somente a versão R2.

    quinta-feira, 17 de dezembro de 2009 15:17
  • A versão standard mesmo no R2 não tem suporte a virtualização.


    Bruno Estrozi - MCSE +S +M/MCTS/MCITP - Unified Communications Specialist | http://brunoestrozi.com.br
    sexta-feira, 18 de dezembro de 2009 04:41