none
Problemas com menu iniciar e barra de tarefas no Windows 10 Pro em Grupo de trabalho. RRS feed

  • Pergunta

  • Bom dia, 

    Como vários usuários vem sofrendo com esse problemas, resolvi abrir um novo tópico aqui pois meu W10 não está em um domínio como o de outros que abriram tópicos.

    o Problema é o Iniciar que não sobe, os comandos da barra de tarefa como controle de volume, rede, área de notificação não sobem e quando executado algo em tela cheia a barra não some também, fica por cima do vídeo.

    Já segui inclusive os passos que o Amigo Luiz Henrique Lima Campos [MVP] citou em outras ocasiões para esse problema, mas sem sucesso.

    Liguei na microsoft e me passaram uma ferramento de criação de midia pra mim reinstalar o SO, mas orientaram a abrir um tópico aqui, acho melhor, pois se eu reinstalar, até ficar do jeito que está agora vai dar trabalho.

    Grato.

    terça-feira, 27 de setembro de 2016 13:13

Respostas

  • É Romulo Olavo da Silva,

    Então neste caso creio que a solução será mesmo fazer um instalação limpa do SO.

    Abraço.


    Thales F Quintas

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta Thales F Quintas sexta-feira, 30 de setembro de 2016 12:52
    terça-feira, 27 de setembro de 2016 18:52

Todas as Respostas

  • Bom dia Romulo Olavo da Silva,

    Tudo bem?

    Sua barra de tarefas fica travada quando você executa algumas ações, correto?!

    Quais foram os procedimentos já testados?

    Abraço.


    Thales F Quintas

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 27 de setembro de 2016 13:18
  • Thales, tentei alguns procedimentos como o comando “sfc /scannow” e também o Get-AppXPackage -AllUsers | Foreach {Add-AppxPackage -DisableDevelopmentMode -Register “$($_.InstallLocation)\AppXManifest.xml”}

    Mas sem sucesso, se ajudar, os comandos de abertura de pastas e aplicativos que estão na barra funcionam.

    Obrigado.

    terça-feira, 27 de setembro de 2016 13:30
  • Romulo Olavo da Silva,

    Já verificou se isto acontece apenas com um usuário em específico ou com todos em seu computador?

    Peço para que teste o seguinte processo:

    • Pressione as teclas Windows+X;
    • Selecione a opção Prompt de Comando (Admin);
    • Agora dentro do prompt de comando, digite dism.exe /online /cleanup-image /restorehealth
    • Espere até o fim do processo, reinicie o computador e faça o teste novamente.

    Nos informe o resultado assim que possível.

    Abraço.


    Thales F Quintas

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.



    terça-feira, 27 de setembro de 2016 13:39
  • Thales, nada, como de costume, logo quando inicio o SO, o menu iniciar abre, e instantes depois não mais.

    Isso já acontecia antes de eu rodar esse comando, mas esqueci de relatar no começo, se você for persistente ou curioso, e ficar apertando no botão iniciar, uma hora ele ira abrir, fechar, abrir novamente se você quiser, mas isso só na hora, depois para de funcionar.

    É como se o serviço parasse e iniciasse quando bem entende.

    Não sei se fui claro.

    terça-feira, 27 de setembro de 2016 14:17
  • Entendi,

    Isso aconteceu após alguma atualização específica ou algo do tipo?

    Você não possui nenhum ponto de restauração configurado nesta máquina?

    Abraço.


    Thales F Quintas

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 27 de setembro de 2016 14:40
  • Bom, eu instalei sim atualizações recentemente, mas, especificamente percebi o problema depois que instalei um software da intel (intel small business advantages) e um outro, não sei se isso foi a causa, enfim, já os desinstalei.

    Quanto ao ponto de restauração, tenho, criei um manualmente antes das instalações citadas (tenho o costume de criar antes dessas modificações), mas para minha surpresa o windows não consegue voltar esses pontos de restauração. Em toda vez que tento restaurar, quando ele termina e reinicia aparece um erro que não pode restaurar, aí mesmo que eu tenha criado os pontos, o windows me deixa na mão.

    terça-feira, 27 de setembro de 2016 15:02
  • É Romulo Olavo da Silva,

    Então neste caso creio que a solução será mesmo fazer um instalação limpa do SO.

    Abraço.


    Thales F Quintas

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta Thales F Quintas sexta-feira, 30 de setembro de 2016 12:52
    terça-feira, 27 de setembro de 2016 18:52