none
Problemas com acesso remoto RRS feed

  • Pergunta

  • Olá senhores!

    Já li varios threads no forum e nenhum se quer é parecido com o problema que estou tendo, e pra dizer a verdade nunca tive esse problema antes...

    De um período para cá estou tendo problema para fazer acesso remoto a um dos meus servidores, ao tentar acessar via MSTSC, coloco o endereço do servidor e clico conectar, ele inicia o processo de configuração, exibindo a janela de load, o primeiro processo é o "Configurando conexão remota..." e para ai, ele fecha o loading e volta para eu digitar o endereço do servidor que quero me conectar. Não exibe mensagem de erro nem nada.

    Esse problema ocorre apenas com um dos meus servidores e desde que esse problema teve inicio as unicas mudanças que foram feitas nesse servidor (e nos outros da rede) foram os updates, eu acho dificil ser algum update pois se fosse eu teria problema com outros servidores...

    sexta-feira, 19 de outubro de 2012 11:42

Respostas

Todas as Respostas

  • Amigo,

    Existe alguma informação pertinente no log de eventos ?

    Obrigado.


    Paul Haro - Microsoft Certified Professional

    sexta-feira, 19 de outubro de 2012 13:58
    Moderador
  • E o que vou buscar quando conseguir acessar a maquina novamente, como terei de reinicar ela anoite, só mais tarde para saber se tem algum problema relacionado no eventviwer.

    Dando uma olhada em outros threads, encontrei que isso pode ser uma drive com problemas e na hora de fazer logoff causa um problema semelhante, mas no caso impede o logon local, e acabo de descobrir que o logon local também está indisponivel. Tive de deletar os perfis de usuario para conseguir logar local. (a maquina fica em uma filial e o analista no local tem pouco conhecimento sobre servers...)

    sexta-feira, 19 de outubro de 2012 14:16
  • William,

    Novidades ?

    Obrigado.


    Paul Haro - Microsoft Certified Professional

    terça-feira, 23 de outubro de 2012 19:01
    Moderador