none
DHCP Adicional com subrede diferente da atual RRS feed

  • Pergunta

  • Boa noite,

    Gostaria de ajuda para uma tarefa.

    Meu ambiente é o seguinte

    -> Mascara de subrede 255.255.255.0;

    -> 02 Isaservers com VPNs ativas e funcionando (172.20.11.xxx e 172.20.12.xxx);

    -> Rede interna com escopo 172.20.10.xxx;

    -> 03 DC'S, sendo 01 PDC com DNS e DHCP, 01 Exchange com DNS, e 01 server Adicional (novo) com DHCP ativado (em 80/20 com o PDC);

    -> As tres subredes atuais se falam sem problemas;

    Gostaria de colocar o DHCP Adicional (novo) para distribuir uma nova subrede 172.20.9.xxx, pois estou com meu range de ips locais no final, qual seria a melhor estrategia sem segmentar fisicamente a minha rede?

     

    Desde já agradeço a ajuda

    Alex.
    • Movido Richard Juhasz quinta-feira, 9 de setembro de 2010 14:26 thread movida (De:Windows Server 2003)
    terça-feira, 31 de agosto de 2010 03:35

Respostas

  • Vc configurou no ISA o roteamento para a nova subrede?

     


    Diogo Molina MCP, MCSA, MCSE, MCTS. Ajude manter o forum organizado, se util classifique! Http://diogo-molina.spaces.live.com
    • Marcado como Resposta tecprodados sábado, 25 de setembro de 2010 03:34
    quarta-feira, 1 de setembro de 2010 11:03

Todas as Respostas

  • Olá,

    A melhor opção é tu utilizar o superescopo.

     

    http://technet.microsoft.com/pt-br/library/cc757614(WS.10).aspx


    Diogo Molina MCP, MCSA, MCSE, MCTS. Ajude manter o forum organizado, se util classifique! Http://diogo-molina.spaces.live.com
    terça-feira, 31 de agosto de 2010 11:10
  • Diogo

    Esqueci de mencionar, já habilitei o superscopo, mas as redes nao enxergam a nova subrede 172.20.9.xxx, o DHCP novo nao distribui IPs tambem.

    Alguma dica?

     

    Obrigado.

     

    Alex.

     

    terça-feira, 31 de agosto de 2010 23:35
  • Vc configurou no ISA o roteamento para a nova subrede?

     


    Diogo Molina MCP, MCSA, MCSE, MCTS. Ajude manter o forum organizado, se util classifique! Http://diogo-molina.spaces.live.com
    • Marcado como Resposta tecprodados sábado, 25 de setembro de 2010 03:34
    quarta-feira, 1 de setembro de 2010 11:03
  • Diogo

    Como eu faria essa configuração.

    Já tentei inserir como nova rota mas nao funcionou.

     

    Obrigado.

     

    sexta-feira, 3 de setembro de 2010 01:46
  • Olá Tecprodados.

    Vou mover sua thread para o fórum de ISA, la o pessoal pode te ajudar nessa parte. 

     

    Olá moderadores de ISA.

    Caso vejam que o problema é devido ao Windows Server, e não ao ISA, por favor movam a thread novamente para o fórum de Windows Server 2003.

     

    Obrigado.

     

     


    Richard Juhasz
    quinta-feira, 9 de setembro de 2010 14:26