none
Mensagem Outlook RRS feed

  • Pergunta

  • Estou com um problema estanho que nunca tinha visto antes.

    Um usuário recebe uma mensagem com várias pessoas em cópia. Quando ele responde essa mensagem com todos em cópia, ela chega "zuada", não sendo possível entender o que está escrito. Agora, se ele encaminha essa mensagem para uma só pessoa, sem pessoas copiadas ela cehga legível.

    Ao enviar as mensagens, elas todas saem em HTML.

    Verifiquei as configurações e parecem OK.

    alguma idéia do que pode ser????
    quarta-feira, 8 de julho de 2009 14:41

Respostas

  • Gilberto

    fiz este procedimento mas não resolveu. Escalei para outro nivel de suporte e constatou-se problemas no servidor de e-mail. foi aberto um chamado com o suporte da empresa que gerencia os e-mails. O problema é com anti-spam.

    Vlw pela dica.
    • Marcado como Resposta Wilson Sells terça-feira, 21 de julho de 2009 15:00
    terça-feira, 21 de julho de 2009 15:00

Todas as Respostas

  • Wilson,

    já ví esse problema e só foi resolvido, após entrar no painel de controle, add ou remover programa, reparar o office.
    Gilberto Soares Lopes
    quinta-feira, 9 de julho de 2009 20:35
    Moderador
  • Gilberto

    fiz este procedimento mas não resolveu. Escalei para outro nivel de suporte e constatou-se problemas no servidor de e-mail. foi aberto um chamado com o suporte da empresa que gerencia os e-mails. O problema é com anti-spam.

    Vlw pela dica.
    • Marcado como Resposta Wilson Sells terça-feira, 21 de julho de 2009 15:00
    terça-feira, 21 de julho de 2009 15:00
  • Wilson, faça o backup do pst do usuário e depois reconfigure a conta dele novamente, acredito que isso possa ajustar o problema.

    espero ter ajudado.

    Se for util, por favor classifique!
    Roger Dias MCTS - Microsoft Certified Technology specialist MCITP - Server Administrator
    quarta-feira, 22 de julho de 2009 03:36