none
Outlook nao recebe mensagens RRS feed

  • Pergunta

  • Boa tarde.

     

    Ola Gente,

    Estou tentando configurar o Isa para liberar o Outlook  e ate agora ele só consegue enviar as mensagens.

    Quando tenta receber, apresenta mensagens de erro.

    Criei um rule com POP e Smtp e nao funcionou, o que eu poderia fazer para tentar resolver essa situação.


    Adriano Mantovani
    • Movido Hengzhe Li quarta-feira, 28 de março de 2012 00:43 (De:ISA Server 2004)
    quarta-feira, 2 de junho de 2010 16:23

Respostas

  • Primeiramente quem tem que fazer consulta DNS e seu servidor DNS interno.....

    valide esas opção do ISA:

    em configurações -> geral -> Definir configurações cliente de firewall -> configurações de aplicativos = Outlook / Disable / valor = 0


    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    quarta-feira, 2 de junho de 2010 20:42

Todas as Respostas

  • Faça o monitoramento, veja se utiliaza a porta padrao....

    Lebrando que sua regra tem q ser para all users e o gateway da maquina apontando para o ISA.


    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    quarta-feira, 2 de junho de 2010 17:24
  • Sim, Fiz o Monitoramento. e Vi que esta usando a porta 110, acredito que seja essa mesmo.

    Porem ele fica tentando e nao completa.


    Adriano Mantovani
    quarta-feira, 2 de junho de 2010 18:30
  • Como esta sua regra???

    Vc usa FC???


    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    quarta-feira, 2 de junho de 2010 18:52
  • Minha Regra esta assim:

     

    Dns,Pop3,SMTP

    Internal para External

    All Users.

     

    Como sou novato no ISA, acredito que o que voce se refere a FC seria (Firewall Cliente), eu apenas instalei aqui na minha maquina por recomendação de alguns posts aqui do site.

     

    O Outlook envia normalmente os emails, porem nao recebe, o Firewall esta normal nao apresenta mensagens de bloqueio.

    Estranho nao é?

     


    Adriano Mantovani
    quarta-feira, 2 de junho de 2010 19:19
  • Primeiramente quem tem que fazer consulta DNS e seu servidor DNS interno.....

    valide esas opção do ISA:

    em configurações -> geral -> Definir configurações cliente de firewall -> configurações de aplicativos = Outlook / Disable / valor = 0


    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    quarta-feira, 2 de junho de 2010 20:42
  • David,

    Como seria essa questao do DNS?

    Eu tenho configurado esse DNS em outro servidor, que tambem é o AD e DHCP,

    Como seria essa regra?


    Adriano Mantovani
    quarta-feira, 2 de junho de 2010 23:18
  • David,

    Mil desculpas,

    Fui para casa agora e tentei usar o outlook com as mesmas configuraçoes que estava tentando lá na empresa, e nao funcionou.

    Vi que eu estava era configurando errado a minha conta no outlook.

    Obrigado pela atenção, e mais uma vez desculpa por tomar o seu tempo.


    Adriano Mantovani
    quarta-feira, 2 de junho de 2010 23:38
  • No seu servidor DNS aba forwarding vc coloca os Ips do servidor DNS do seu prover....

     

    Nos clientes vc aponta o ip do DNS seu interno...

    Entao quem ira resolver os nomes e seu prorpio servidor DNS interno..

     

    Lembrando que vc tm criar uma regra para seu servidor DNS interno para fazer a consulta.


    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    quinta-feira, 3 de junho de 2010 22:04