none
Windows 7 demorando pra sair da tela de Bem Vindo RRS feed

  • Pergunta

  • faz mais ou menos 1 semana q meu W7 fica agarrado na tela de bem vindo,foi de uma hora pra outra!antes ele ficava uns 5 segundos nessa tela,agora fica quase 20!
    ele esta lento só pra iniciar,pra usar ta bem rapido...alguem pode me ajudar?
    EDITADO: lembrei que semana passada o sistema começou a ficar lento,ai qdo fui reiniciar ele disse q tava instalano atualizações...só q eu nao mandei fazer download e instalação de atualizações automaticamente...e essas tais atualizações baixadas nesse dia,se nao me engano dia 27,nao consta na lista de atualizações instaladas!foi depois disso q ele começou a demorar pra inciar.
    quarta-feira, 3 de fevereiro de 2010 14:24

Respostas

  • Eu usei o avast 4 por muito tempo, sem problemas, pegava virus antes de serem baixados e alguns de repente que não eram virus como o megacubo, mas na duvida excluo e desinstalo, ontem ele chamo o mabam de hotki ou algum programa instalo isso nele, na dúvida, não uso mais o mabam e restaurei o sistema para antes de instala ele, bom, meu cpu ta recem formatado, 0 de erros no servico, bom pra melhora um pouco mais teu cpu alex, instala o Auslogics Disc Defrag, que desfragmenta o computador inteiro em 5 minutos, o desfragmentador do vista leva uns 10 minuto só pra analiza e mais 1 hora ou mais pra desfragmenta kkk
    Ajude quem te ajuda, marque como resposta util quando o problema for resolvido. Obrigado
    • Marcado como Resposta Richard Juhasz segunda-feira, 8 de fevereiro de 2010 11:20
    quinta-feira, 4 de fevereiro de 2010 02:48
  • Olá, Alexandre.

    Ainda não fiz um teste, porém muita gente já utilizou o Advanced SystemCare, para o Windows 7, e concordaram que a performance melhorou bastante. O objetivo dele é limpar entradas inválidas no registro e em outras áreas temporárias do Windows. Segue o link (free):
    http://www.iobit.com/advancedwindowscareper.html

    Abraços.
    Idevar Júnior - Microsoft Official Beta-Tester Windows 7 / Windows Vista - Blog: http://idevarjr.spaces.live.com
    • Sugerido como Resposta Idevar JúniorMVP quinta-feira, 4 de fevereiro de 2010 04:03
    • Marcado como Resposta Richard Juhasz segunda-feira, 8 de fevereiro de 2010 11:20
    quinta-feira, 4 de fevereiro de 2010 04:03

Todas as Respostas

  • Cara, resolvi isso quando reinstalei o sistema, mas o meu é o vista, ele levava um bom tempo pra sai da tela de bem vindo, e pra usa eu tinha que espera uns 5 minutos porque do contrario o computador travava, mas destravava sozinho, estava tudo indo bem até eu instalar o antivirus da microsoft chamado de mse, depois que instalei ele começou esse problema de novo, ai, logo na abertura cliquei em gerenciador de tarefas, mostrar tarefas de todos od ususrios e achei o mse.exe consumindo 80% do processador durante esses 5 minutos, desinstalei ele e volto tudo ao normal, bem vindo de 5 segundos antes do bem vindo leva uns 30 segundos, estou com o avast 5. bom, ve teu problema no gerenciador de tarefas, tenta uma desfragmentação, ve o que que esta abrindo com o sistema pra ve se tudo é necessário e da um retorno. no meu caso acho que era incompatibilidade do comodo firewel com o mse mas sem o mse eu fico, sem o comodo firewel nem fala.
    Ajude quem te ajuda, marque como resposta util quando o problema for resolvido. Obrigado
    • Sugerido como Resposta Alex Shaggy quarta-feira, 3 de fevereiro de 2010 22:51
    quarta-feira, 3 de fevereiro de 2010 21:59
  • opa!e ai kra,ó,desinstalei o security essentials e deu uma boa melhorada!ainda nao ta o ideal,mas melhorou bastante! instalei o avast 5...sera q presta?? abração e obrigado!
    quarta-feira, 3 de fevereiro de 2010 22:51
  • Eu usei o avast 4 por muito tempo, sem problemas, pegava virus antes de serem baixados e alguns de repente que não eram virus como o megacubo, mas na duvida excluo e desinstalo, ontem ele chamo o mabam de hotki ou algum programa instalo isso nele, na dúvida, não uso mais o mabam e restaurei o sistema para antes de instala ele, bom, meu cpu ta recem formatado, 0 de erros no servico, bom pra melhora um pouco mais teu cpu alex, instala o Auslogics Disc Defrag, que desfragmenta o computador inteiro em 5 minutos, o desfragmentador do vista leva uns 10 minuto só pra analiza e mais 1 hora ou mais pra desfragmenta kkk
    Ajude quem te ajuda, marque como resposta util quando o problema for resolvido. Obrigado
    • Marcado como Resposta Richard Juhasz segunda-feira, 8 de fevereiro de 2010 11:20
    quinta-feira, 4 de fevereiro de 2010 02:48
  • Olá, Alexandre.

    Ainda não fiz um teste, porém muita gente já utilizou o Advanced SystemCare, para o Windows 7, e concordaram que a performance melhorou bastante. O objetivo dele é limpar entradas inválidas no registro e em outras áreas temporárias do Windows. Segue o link (free):
    http://www.iobit.com/advancedwindowscareper.html

    Abraços.
    Idevar Júnior - Microsoft Official Beta-Tester Windows 7 / Windows Vista - Blog: http://idevarjr.spaces.live.com
    • Sugerido como Resposta Idevar JúniorMVP quinta-feira, 4 de fevereiro de 2010 04:03
    • Marcado como Resposta Richard Juhasz segunda-feira, 8 de fevereiro de 2010 11:20
    quinta-feira, 4 de fevereiro de 2010 04:03