none
Estou sem dispositivo de áudio RRS feed

  • Pergunta

  • Olá!!! Boa noite.

    Pessoal, estou sem dispositivo de áudio.

    ID da Placa Mãe: 11/17/2006-P4M800Pro-823-6A7L6G0FC-00

    Podem me ajudar postando o respectivo link do driver para eu baixar?

    Se precisar, e-mail e msn: (EMAIL REMOVIDO)

    Desde já, agradeço.

    • Editado fmaquino segunda-feira, 29 de novembro de 2010 13:00 Proibido Email
    sábado, 27 de novembro de 2010 00:52

Respostas

  • Já verificou o post http://social.technet.microsoft.com/Forums/pt-BR/winxppt/thread/f30b2f0d-4b41-4c48-9720-4c4755cb3b65 
    Fernando Nishimura de Aragão
    Se a resposta foi útil, clique no ícone ao lado para avaliar positivamente o participante. Obrigado.
    • Marcado como Resposta fmaquino terça-feira, 30 de novembro de 2010 00:08
    • Não Marcado como Resposta fmaquino quarta-feira, 8 de dezembro de 2010 02:25
    • Marcado como Resposta fmaquino quarta-feira, 5 de janeiro de 2011 23:41
    sábado, 27 de novembro de 2010 13:16
  • Tente este driver aqui: http://download.ecsusa.com/dlfileecs/driver/mb/usb/via/via244_xp.zip

    Diego Piffaretti- www.mundotecnologico.net
    • Marcado como Resposta fmaquino terça-feira, 30 de novembro de 2010 00:08
    • Não Marcado como Resposta fmaquino quarta-feira, 8 de dezembro de 2010 02:25
    • Marcado como Resposta fmaquino quarta-feira, 5 de janeiro de 2011 23:41
    segunda-feira, 29 de novembro de 2010 12:50
  • Olá,

     

    Mas você chegou a instalar o everest (ou outro de sua esolha) pra descobrir o modelo da placa-mãe e ir até o site pra baixar o driver conforme a sugestão do Fernando???

     

    Bem, como vc demorou a retornar, dei o post por ecerrado.  Mas como você respondeu, estou desmarcando a resposta dos nossos amigos e aguardando um parecer seu sobre o assunto.

     

    Grande Abraço!


    Fabio Maia - MCP
    • Marcado como Resposta fmaquino quarta-feira, 5 de janeiro de 2011 23:42
    quarta-feira, 8 de dezembro de 2010 02:25

Todas as Respostas

  • Já verificou o post http://social.technet.microsoft.com/Forums/pt-BR/winxppt/thread/f30b2f0d-4b41-4c48-9720-4c4755cb3b65 
    Fernando Nishimura de Aragão
    Se a resposta foi útil, clique no ícone ao lado para avaliar positivamente o participante. Obrigado.
    • Marcado como Resposta fmaquino terça-feira, 30 de novembro de 2010 00:08
    • Não Marcado como Resposta fmaquino quarta-feira, 8 de dezembro de 2010 02:25
    • Marcado como Resposta fmaquino quarta-feira, 5 de janeiro de 2011 23:41
    sábado, 27 de novembro de 2010 13:16
  • Tente este driver aqui: http://download.ecsusa.com/dlfileecs/driver/mb/usb/via/via244_xp.zip

    Diego Piffaretti- www.mundotecnologico.net
    • Marcado como Resposta fmaquino terça-feira, 30 de novembro de 2010 00:08
    • Não Marcado como Resposta fmaquino quarta-feira, 8 de dezembro de 2010 02:25
    • Marcado como Resposta fmaquino quarta-feira, 5 de janeiro de 2011 23:41
    segunda-feira, 29 de novembro de 2010 12:50
  • Olaa,

    Obrigado pelo post. Baixei o driver, executei os arquivos em .exe, mas não deu certo. O que devo fazer?

     

    Obrigado.

    quarta-feira, 8 de dezembro de 2010 02:17
  • Obrigado pela orientação.

    O post indicado é mto bom mesmo.

    Realizei alguns procedimentos (desinstalei, instalei de novo; baixei direto do site da Realtk), mas ainda aparece o seguinte erro:

    Não é possível instalar o hardware.
     
    O hardware não foi instalado porque o assistente não encontrou o software necessário
    Se alguém puder me ajudar, eu agradeço.
    quarta-feira, 8 de dezembro de 2010 02:21
  • Olá,

     

    Mas você chegou a instalar o everest (ou outro de sua esolha) pra descobrir o modelo da placa-mãe e ir até o site pra baixar o driver conforme a sugestão do Fernando???

     

    Bem, como vc demorou a retornar, dei o post por ecerrado.  Mas como você respondeu, estou desmarcando a resposta dos nossos amigos e aguardando um parecer seu sobre o assunto.

     

    Grande Abraço!


    Fabio Maia - MCP
    • Marcado como Resposta fmaquino quarta-feira, 5 de janeiro de 2011 23:42
    quarta-feira, 8 de dezembro de 2010 02:25
  • Obrigado pela orientação.

    O post indicado é mto bom mesmo.

    Realizei alguns procedimentos (desinstalei, instalei de novo; baixei direto do site da Realtk), mas ainda aparece o seguinte erro:

    Não é possível instalar o hardware.
     
    O hardware não foi instalado porque o assistente não encontrou o software necessário
    Se alguém puder me ajudar, eu agradeço.


    Olá Semáudio,

    Conseguiu resolver??? se sim qual foi a solução???

     

    Grande abraço!


    Fabio Maia - MCP
    terça-feira, 4 de janeiro de 2011 00:20