none
Windows10 erro após aplicar GPO RRS feed

  • Pergunta

  • Ola pessoal, tentei encontrar algum tópico parecido no forum mas nao encontrei.
    Estou com um problema em meu ambiente, estamos ingressando agora máquinas com Sistema Operacional Windows 10 no domínio (um ambiente com Servidores Windows Server 2012 e Windows Server 2008) e estas maquinas com Win10 ao aplicar uma GPO para de exibir qualquer tipo de texto dentro do windows. O usuario consegue logar porem some completamente os textos. Nem da área de trabalho, nem do desktop, do executar. Some tudo. Após este erro nem mesmo logando com usuario administrador (local e domínio) a maquina volta a exibir. Já testei com outras duas máquinas e o mesmo ocorre. 
    Alguem tem alguma ideia do que pode ser?

    Obrigado!

    quinta-feira, 14 de junho de 2018 18:21

Respostas

  • Boa tarde,

    Por falta de retorno essa thread está encerrada.

    Se necessário favor abrir uma nova thread.

    Atenciosamente,

    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta IgorFKModerator quinta-feira, 5 de julho de 2018 12:23
    quinta-feira, 5 de julho de 2018 12:23
    Moderador

Todas as Respostas

  • Olá wanderleymb, tudo bem?

    Como está exatamente esta gpo?

    att, 


    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 14 de junho de 2018 18:29
    Moderador
  • Olá Igor, tudo bem e voce?

    Basicamente esta GPO de computador são configuradas para:
    Liberar algumas pastas no c:\ e nas pastas de arquivos de programas, que são sistemas que utilizamos.
    Desabilitar discos removíveis
    Desabilitar o Firewall do Windows
    Configurar atualizações automaticas.

    Att,
    Wanderley

    quinta-feira, 14 de junho de 2018 18:44
  • Olá Wanderley

    Se você der um GPRESULT /R ira te retornar com as politicas que foram realmente aplicadas.

    Se possível, tire um print das configurações das GPOs aplicadas nessa maquina.

    quinta-feira, 14 de junho de 2018 19:41
  • Infelizmente não é possível porque não mostra nada, nenhum resultado em texto.
    quinta-feira, 14 de junho de 2018 19:45
  • Infelizmente não é possível porque não mostra nada, nenhum resultado em texto.

    Dei uma pesquisada aqui e tem outras pessoas com o problema semelhante e não foi ocasionado por GPO. tente rodar o sfc/ scannow. Outros locais estão falando que é um problema junto com o firewall COMODO.

    quinta-feira, 14 de junho de 2018 20:15
  • No meu caso ocorre quando aplica a GPO.

    Acabei de fazer um novo teste, criei uma nova GPO sem nenhuma política na máquina que acabei de formatar.
    Funcionou normalmente mesmo apos reiniciar diversas vezes. Ao aplicar uma simples política de premissão para gravar nas pastas C:\ e na pasta C:\arquivos de programas ele ja bloqueou o menu iniciar. Nao sumiu o texto mas bloqueou o menu iniciar do windows 

    quinta-feira, 14 de junho de 2018 21:44
  • Boa tarde wanderleymb, tudo bem?

    Conseguiu descobrir alguma coisa? algum ponto inicial para pesquisa? Se conseguiu solucionar o problema, favor compartilhar a solução aqui para ajudar quem possa vir a ter este problema futuramente

    Atenciosamente, 


    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 28 de junho de 2018 15:58
    Moderador
  • Boa tarde,

    Por falta de retorno essa thread está encerrada.

    Se necessário favor abrir uma nova thread.

    Atenciosamente,

    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta IgorFKModerator quinta-feira, 5 de julho de 2018 12:23
    quinta-feira, 5 de julho de 2018 12:23
    Moderador