none
Windows 7 RRS feed

  • Pergunta

  • Bom dia galera,

    Eu estou precisando de ajuda em um problema que aconteceu comigo, meu AD é um windows 2008 e possuo uma máquina com Win 7, pois bem, nessa máquina é criada via GPO 2 usuários administradores locais, aconteceu que esta máquina deu uma bugada e eu tive que remover ela do AD e colocar de novo, sendo que ao tirar a máquina do AD não sei o motivo os usuários criados estavam como usuários comuns, logo eu não consigo ingressar a máquina no AD de novo e nem consigo usar a minha conta de rede que é ADM, alguém tem alguma sugestão de como resolver esse problema?

    segunda-feira, 23 de julho de 2012 10:52

Respostas

Todas as Respostas

  • Olá Ricardo,

    Qual o Erro que está acontecendo quando voce tenta ingressar no dominio ?,

    verifica os Ip e o Dns(DNS deve estar apontando para o AD), verifica se consegue pingar o AD,

    verifica se o objeto do Computador ainda esta no AD(caso sim exclua)

    tente mudar o nome da Maquina e tente ingressar novamente,

    ABS.


    David Ferreira
    http://davidferreirams.com
    MCTS(Windows server 2008,Vitualization,Office 365 e Windows 7)
    Se a resposta te ajudou Classifica-a

    segunda-feira, 23 de julho de 2012 11:28
  • Quando eu vou colocar no dominio a opção para tal esta desativada, eu já exclui a máquina do AD.
    segunda-feira, 23 de julho de 2012 13:52
  • Olá Ricardo,

    tenta colocar a maquina em grupo de trabalho e depois colocar no dominio,

    ABS


    David Ferreira
    http://davidferreirams.com
    MCTS(Windows server 2008,Vitualization,Office 365 e Windows 7)
    Se a resposta te ajudou Classifica-a

    • Marcado como Resposta Richard Juhasz sexta-feira, 27 de julho de 2012 17:10
    terça-feira, 24 de julho de 2012 11:53
  • Use o login e senha do administrador do PC cliente.


    http://enyex.wordpress.com


    quarta-feira, 25 de julho de 2012 17:18
    Moderador