none
Como Fazer esta formula em uma planilha ler o conteudo de outra planilha RRS feed

  • Pergunta

  • Como Fazer Esta Formula Em Outra Planilha
    Na Planilha 1 Renomei Para RS
    Na Planilha 4 Renomei Para Atz
    Como Fazer Esta formula Ler em rs esta formula atz
    =CONT.SE(E4:X500;"=1")
    =CONT.SE(E4:X500;"=2")
    =CONT.SE(E4:X500;"=3")
    =CONT.SE(E4:X500;"=4")
    =CONT.SE(E4:X500;"=5")
    =CONT.SE(E4:X500;"=6")
    =CONT.SE(E4:X500;"=7")
    =CONT.SE(E4:X500;"=8")
    =CONT.SE(E4:X500;"=9")
    =CONT.SE(E4:X500;"=10")
    =CONT.SE(E4:X500;"=11")
    =CONT.SE(E4:X500;"=12")
    =CONT.SE(E4:X500;"=13")
    =CONT.SE(E4:X500;"=14")
    =CONT.SE(E4:X500;"=15")
    =CONT.SE(E4:X500;"=16")
    =CONT.SE(E4:X500;"=17")
    =CONT.SE(E4:X500;"=18")
    =CONT.SE(E4:X500;"=19")
    =CONT.SE(E4:X500;"=20")
    =CONT.SE(E4:X500;"=21")
    =CONT.SE(E4:X500;"=22")
    =CONT.SE(E4:X500;"=23")
    =CONT.SE(E4:X500;"=24")
    =CONT.SE(E4:X500;"=25")
    segunda-feira, 13 de fevereiro de 2017 11:25

Respostas

  • =CONT.SE(Rs!E4:X378;"=82")

    Esta formula serve para contar números em outra planilha exemplo vamos dizer que na sua planilha que você salvou tenha 1 ou 2 ou 3 ou 4 planilha e você renomeou

    Ex:na planilha 1 você renomeou para jogo

    Planilha 2 você renomeou para resultado

    Planilha 3 você renomeou para test.

    Planilha 4 você renomeou para Números

    Vamos dizer que você na planilha 1 onde está renomeada para jogo

    Vai da coluna A ate x seu números não importa se vai 01 ao 100

    A1 a a200

    E x1 a x200

    Use esta formula so mude onde esta marcado Rs e coloque o nome da planilha emqualquer planilha onde voçe quer usar para contar

    Faça uma coluna 01 a 100 ou varias colunas e copia a formula onde esta o numero

    vai mudando os numeros na sua devida linha e coluna
    • Marcado como Resposta xrfs quarta-feira, 15 de fevereiro de 2017 00:11
    quarta-feira, 15 de fevereiro de 2017 00:05

Todas as Respostas

  • Olá,

    Exemplo: '=CONTAR.SE(Folha2!D1:H32;"=1")'  então será '=CONT.SE(atz!E4:X500;"=1")'


    If this answer help please mark it as a answer :) Thanks, Ricardo Cabral Se essa resposta ajuda por favor, marque-o como uma resposta :) Obrigado, Ricardo Cabral

    segunda-feira, 13 de fevereiro de 2017 12:03
  • nao funcionou

    4 planilha com estes nomes

    Rs

    Atz

    Dzvz

    N

    na planilha Rs tenho diversos números que vão de 01 a 100 Tenho em torno 500 linhas em 20 colunas Só que quero uma formula que calcula e conte cada número individualmente quantos n 1 quantos n 2 assim sucessivamente até o 100 Mas preciso desta formula na planilha não onde fara a contagem como fazer USA ESTA FORMULA

    =CONT.SE(E4:X500;"=1") QUERO ESTA FORMULA QUE CONTE A PLANILHA Rs onde estão o numeros nas colunas mas a formula funcione na planilha N

    segunda-feira, 13 de fevereiro de 2017 19:42
  • Fiquei um pouco confoso mas para contar a quantidade de número 1,2,3....  em qualquer folha/planilha  é =CONT.SE([folha/planinha com números que deve ser 'Rs' ]!E4:X500;"=1")   -> =CONT.SE(Rs!E4:X500;"=1")


    If this answer help please mark it as a answer :) Thanks, Ricardo Cabral Se essa resposta ajuda por favor, marque-o como uma resposta :) Obrigado, Ricardo Cabral

    terça-feira, 14 de fevereiro de 2017 14:59
  • =CONT.SE(Rs!E4:X378;"=82")

    Esta formula serve para contar números em outra planilha exemplo vamos dizer que na sua planilha que você salvou tenha 1 ou 2 ou 3 ou 4 planilha e você renomeou

    Ex:na planilha 1 você renomeou para jogo

    Planilha 2 você renomeou para resultado

    Planilha 3 você renomeou para test.

    Planilha 4 você renomeou para Números

    Vamos dizer que você na planilha 1 onde está renomeada para jogo

    Vai da coluna A ate x seu números não importa se vai 01 ao 100

    A1 a a200

    E x1 a x200

    Use esta formula so mude onde esta marcado Rs e coloque o nome da planilha emqualquer planilha onde voçe quer usar para contar

    Faça uma coluna 01 a 100 ou varias colunas e copia a formula onde esta o numero

    vai mudando os numeros na sua devida linha e coluna
    • Marcado como Resposta xrfs quarta-feira, 15 de fevereiro de 2017 00:11
    quarta-feira, 15 de fevereiro de 2017 00:05