none
cliente isa server não passa pelo ISA server 2004 RRS feed

  • Pergunta

  •  

    Bom dia galera;

     

    Venho por meio desta pedir ajuda por um problema que esta me acontecendo.

    Tenho um servidor Windows 2003 server com o ISA server 2004 intalado, na sala tenho alguns noteboock's e nessecitava de um AP para poder pagar conexão sem fio. colequei um D-link configurado para liberar ips via DHCP,  liberei o acesso deles no ISA 2004,  para que pudesse conectar-se a internet e instalei em cada "not" o client do ISA. Com isso a rede estava funcionando perfeitamente, mas passou a dar um problema que nenhum dos noteboock's estão pegando internet, na verdade  hora funciona .. hora não funciona, sendo que a rede interna esta funcionando perfeitamneten. Notei que isso esta acontecendo com clientes windows XP.

    Queria uma luz para resolver esse problema que ja esta me causando uma dor de cabeça.

    Desde ja agradesço a ajuda...

     

    • Movido Hengzhe Li quarta-feira, 28 de março de 2012 03:38 (De:ISA Server 2004)
    sábado, 22 de novembro de 2008 11:54

Respostas

  • Jorge,

     

    Acredito q esse problema esteja na atribuição do IP pelo DHCP do roteador...

     

    Desabilite o roteador do seu AP, ligue o cabo de rede numa das portas do LAN do mesmo e não WAN dele.

     

    Ai faça os usuarios pegarem IP, essa config faz com que eles peguem o IP do seu DHCP server da sua rede cabeada entendeu?

     

    Fico no aguardo

     

    Se util nao esqueça de classificar.

     

    abraços

    sábado, 22 de novembro de 2008 14:46
    Moderador
  • Ok, Jorge fico no aguardo.

     

    Abraços

     

     

    Se util nao esqueça de classificar.

     

    terça-feira, 25 de novembro de 2008 12:19
    Moderador
  • Alguma novidade sobre o seu problema?

    Estou finalizando o topico para a melhor organização do Forum, qualquer questionamento entrar em contato novamente.


    Enderson Valente Teixeira - Coordenador de Informática

    sexta-feira, 13 de julho de 2012 11:19

Todas as Respostas

  • Jorge,

     

    Acredito q esse problema esteja na atribuição do IP pelo DHCP do roteador...

     

    Desabilite o roteador do seu AP, ligue o cabo de rede numa das portas do LAN do mesmo e não WAN dele.

     

    Ai faça os usuarios pegarem IP, essa config faz com que eles peguem o IP do seu DHCP server da sua rede cabeada entendeu?

     

    Fico no aguardo

     

    Se util nao esqueça de classificar.

     

    abraços

    sábado, 22 de novembro de 2008 14:46
    Moderador
  • Muito obrigado pela ajuda. vou tentar aqui e mandarei a resposta...

     

     

    Atenciosamente

     

    Jorge Ávila

    terça-feira, 25 de novembro de 2008 11:52
  • Ok, Jorge fico no aguardo.

     

    Abraços

     

     

    Se util nao esqueça de classificar.

     

    terça-feira, 25 de novembro de 2008 12:19
    Moderador
  • Alguma novidade sobre o seu problema?

    Estou finalizando o topico para a melhor organização do Forum, qualquer questionamento entrar em contato novamente.


    Enderson Valente Teixeira - Coordenador de Informática

    sexta-feira, 13 de julho de 2012 11:19